<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>


<meta charset="UTF-8">

<meta name="description" content="Wie weit kann die einst große Partei noch absacken? Die Umfrage für die SPD zu den Europa-Wahlen 2019 sind jetzt schon verheerend. Lässt ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.watergate.tv/ausgelacht-eu-wahlen-im-mai-spd-mit-horrendem-ergebnis/" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.watergate.tv/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Watergate.tv &raquo; Feed" href="https://www.watergate.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watergate.tv &raquo; Kommentar-Feed" href="https://www.watergate.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watergate.tv &raquo; Ausgelacht: EU-Wahlen im Mai &#8211; SPD mit horrendem Ergebnis Kommentar-Feed" href="https://www.watergate.tv/ausgelacht-eu-wahlen-im-mai-spd-mit-horrendem-ergebnis/feed/" />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.watergate.tv/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_custom_style-css'  href='https://www.watergate.tv/wp-content/uploads/bcttstyle.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.watergate.tv/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.watergate.tv/wp-content/plugins/wp-postratings/css/postratings-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-slick-slider-style-css'  href='https://www.watergate.tv/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.watergate.tv/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='yes_clickbox_main-css'  href='https://www.watergate.tv/wp-content/plugins/yes-clickbox/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='yes_scrollbox_main-css'  href='https://www.watergate.tv/wp-content/plugins/yes-scrollbox/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.watergate.tv/wp-content/themes/mh_newsdesk/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.watergate.tv/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://www.watergate.tv/wp-content/plugins/related-posts-thumbnails/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookieconsent-css'  href='https://www.watergate.tv/wp-content/plugins/ga-germanized/assets/css/cookieconsent.css' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.watergate.tv/?sccss=1' type='text/css' media='all' />
<link rel='stylesheet' id='broadmail_sign_up_form-css'  href='https://www.watergate.tv/wp-content/plugins/broadmail_sign_up_form/broadmail_sign_up_form.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/cdroc/cdroc.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"16386","token":"91de023907"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yesClickbox = {"ajaxUrl":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/yes-clickbox/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yesScrollboxMain = {"ajaxUrl":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/yes-scrollbox/main.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/themes/mh_newsdesk/js/scripts.js'></script>
<link rel='https://api.w.org/' href='https://www.watergate.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watergate.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watergate.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Erdogan will neuen Krieg in Syrien' href='https://www.watergate.tv/erdogan-will-neuen-krieg-in-syrien/' />
<meta name="generator" content="WordPress 4.6.13" />
<link rel='shortlink' href='https://www.watergate.tv/?p=16386' />
<link rel="alternate" type="application/json+oembed" href="https://www.watergate.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watergate.tv%2Fausgelacht-eu-wahlen-im-mai-spd-mit-horrendem-ergebnis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watergate.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watergate.tv%2Fausgelacht-eu-wahlen-im-mai-spd-mit-horrendem-ergebnis%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-103452141-1', 'auto');
  ga('send', 'pageview');

</script>

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.watergate.tv/ausgelacht-eu-wahlen-im-mai-spd-mit-horrendem-ergebnis/" />
            <meta property="og:title" content="Ausgelacht: EU-Wahlen im Mai &#8211; SPD mit horrendem Ergebnis" />
            <meta property="og:description" content="Wie weit kann die einst große Partei noch absacken? Die Umfrage für die SPD zu den Europa-Wahlen 2019 sind jetzt schon verheerend. Lässt Andrea Nahles..." />
            <meta property="og:site_name" content="Watergate.tv" />
            <meta property="og:image" content="https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design344.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Wie weit kann die einst große Partei noch absacken? Die Umfrage für die SPD zu den Europa-Wahlen 2019 sind jetzt schon verheerend. Lässt Andrea Nahles..." />
            <meta itemprop="image" content="https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design344.jpg" />
            

<!-- HFCM by 99 Robots - Snippet # 1: Shop attribution.io -->
<!-- Start Attribution.io Snippet -->
<script>
!function(){var t=window._attio=window._attio||[]
t.methods=["setAccount","debug","pageview","event","identity","load","linkDomain","autoRun", "honorDNT"],t.factory=function(e){return function(){return a=Array.prototype.slice.call(arguments)[0]||{},a.command=e,t.push(a),t}};for(var e=0;e<t.methods.length;e++){var n=t.methods[e];t[n]=t.factory(n)}t.load=function(t){var e=document.createElement("script");e.type="text/javascript",e.async=1,e.src="https://cdn.attribution.io/client.js.gz";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)
}
window._attio.setAccount({public_key: '5e36128c3ff64e27'});
window._attio.load();
}();
</script>
<!-- End Attribution.io Snippet -->
<!-- /end HFCM by 99 Robots -->
<script src="https://code.jquery.com/jquery-1.12.4.js"></script>
  <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
  <script>
  $( function() {
    $( "#tabs" ).tabs();
  } );

jQuery(document).ready(function( $ ){
  $( "#tabs" ).tabs({
	active: 1
});
  $('a.rsswidget').attr('target', '_blank');
  
});
  </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '231656350728166'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=231656350728166&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



<script>
  function resizeIframe(obj) {
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
  }
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-83330402-1"></script><script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());gtag('config', 'UA-83330402-1', {"anonymize_ip":true,"allow_display_features":false,"link_attribution":false});</script><!--[if lt IE 9]>
<script src="https://www.watergate.tv/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style>
		#related_posts_thumbnails li{
			border-right: 1px solid #dddddd;
			background-color: #ffffff		}
		#related_posts_thumbnails li:hover{
			background-color: #eeeeee;
		}
		.relpost_content{
			font-size: 12px;
			color: #333333;
		}
		.relpost-block-single{
			background-color: #ffffff;
			border-right: 1px solid  #dddddd;
			border-left: 1px solid  #dddddd;
			margin-right: -1px;
		}
		.relpost-block-single:hover{
			background-color: #eeeeee;
		}
		</style>

		<link rel="icon" href="https://www.watergate.tv/wp-content/uploads/2018/06/cropped-icon-logo-watergate_2_neu-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watergate.tv/wp-content/uploads/2018/06/cropped-icon-logo-watergate_2_neu-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.watergate.tv/wp-content/uploads/2018/06/cropped-icon-logo-watergate_2_neu-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watergate.tv/wp-content/uploads/2018/06/cropped-icon-logo-watergate_2_neu-270x270.png" />
<style>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</style><script>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</script>
<!-- Taboola Start -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yesinvestmediagmbh-waterate/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="single single-post postid-16386 single-format-standard mh-right-sb mh-loop-layout4 responsive-menu-slide-left" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.watergate.tv/" title="Watergate.tv" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.watergate.tv/wp-content/uploads/2018/05/cropped-watergate-logo-redesign-hochaufloesend_neu.png" height="292" width="1255" alt="Watergate.tv" />
<div class="logo">
<h1 class="logo-title">Watergate.tv</h1>
<h2 class="logo-tagline">Unbequem. Unkonventionell. Unangepasst.</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-314"><a href="https://www.watergate.tv/">Start</a></li>
<li id="menu-item-12071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12071"><a href="https://www.watergate.tv/archiv/">Archiv</a></li>
<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2680"><a href="https://www.watergate.tv/kategorie/politik/">Politik</a></li>
<li id="menu-item-2683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2683"><a href="https://www.watergate.tv/kategorie/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-11670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11670"><a href="https://www.watergate.tv/kategorie/ausland/">Ausland</a></li>
<li id="menu-item-11671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11671"><a href="https://www.watergate.tv/kategorie/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-2681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2681"><a href="https://www.watergate.tv/kategorie/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li id="menu-item-11675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11675"><a href="https://www.watergate.tv/kategorie/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-11672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11672"><a href="https://www.watergate.tv/kategorie/wissenschaft/">Wissenschaft</a></li>
<li id="menu-item-11673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11673"><a href="https://www.watergate.tv/kategorie/medienkritik/">Medienkritik</a></li>
<li id="menu-item-11674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11674"><a href="https://www.watergate.tv/kategorie/meinung/">Meinung</a></li>
<li id="menu-item-14469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14469"><a href="https://www.watergate.tv/shop/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-14466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14466"><a href="https://www.watergate.tv/shop/buecher/">Bücher</a>
	<ul class="sub-menu">
		<li id="menu-item-14549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14549"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15290-das-maerchen-vom-reichen-land/?pl=27e00069-80b8-4587">Das Märchen vom reichen Land</a></li>
		<li id="menu-item-14550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14550"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15466-feindliche-uebernahme/?pl=27e00069-80b8-4587">Feindliche Übernahme</a></li>
		<li id="menu-item-14551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14551"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13874-der-selbstmord-europas/?pl=27e00069-80b8-4587">Der Selbstmord Europas</a></li>
		<li id="menu-item-14552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14552"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15069-die-neurotische-nation/?pl=27e00069-80b8-4587">Die Neurotische Nation</a></li>
		<li id="menu-item-14553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14553"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/3259-einspruch/?pl=27e00069-80b8-4587">Einspruch</a></li>
		<li id="menu-item-14554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14554"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15302-die-draghi-krise/?pl=27e00069-80b8-4587">Die Draghi Krise</a></li>
		<li id="menu-item-14555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14555"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13866-der-eigentumsskandal/?pl=27e00069-80b8-4587">Der Eigentumsskandal</a></li>
		<li id="menu-item-14556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14556"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/14823-die-ordnung-der-freiheit-und-ihre-feinde/?pl=27e00069-80b8-4587">Die Ordnung der Freiheit und ihre Feinde</a></li>
		<li id="menu-item-14557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14557"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/14754-die-diesel-luege/?pl=27e00069-80b8-4587">Die Diesel-Lüge</a></li>
		<li id="menu-item-14558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14558"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13748-erfolg-im-crash/?pl=27e00069-80b8-4587">Erfolg im Crash</a></li>
		<li id="menu-item-14559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14559"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/3176-die-vereinigten-staaten-von-europa/?pl=27e00069-80b8-4587">Die Vereinigten Staaten von Europa</a></li>
		<li id="menu-item-14560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14560"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13259-dunkelflaute/?pl=27e00069-80b8-4587">Dunkelflaute</a></li>
	</ul>
</li>
	<li id="menu-item-14465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14465"><a href="https://www.watergate.tv/shop/spezialreporte/">Spezialreporte</a>
	<ul class="sub-menu">
		<li id="menu-item-14561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14561"><a href="https://www.digistore24.com/product/92823/?ds24tr=krisenfrei_shop">Eurobellion</a></li>
		<li id="menu-item-14562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14562"><a href="https://www.digistore24.com/product/120419/?ds24tr=krisenfrei_shop">Die 5 schlimmsten Politiker-Lügen</a></li>
		<li id="menu-item-14563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14563"><a href="https://www.digistore24.com/product/123635/?ds24tr=krisenfrei_shop">Die 9 größten Gefahren</a></li>
		<li id="menu-item-14564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14564"><a href="https://www.digistore24.com/product/137441/?ds24tr=krisenfrei_shop">Die Grünen sind ein Sicherheitsrisiko  für unser Land!</a></li>
		<li id="menu-item-14565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14565"><a href="https://www.digistore24.com/product/101331/?ds24tr=krisenfrei_shop">Wie Sie jetzt Ihr Vermögen in Sicherheit  bringen</a></li>
	</ul>
</li>
	<li id="menu-item-14464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14464"><a href="https://www.watergate.tv/shop/abodienste/">Abodienste</a>
	<ul class="sub-menu">
		<li id="menu-item-14566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14566"><a href="https://www.digistore24.com/product/129233/?ds24tr=krisenfrei_shop">Überleben in der Kriese</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2682"><a href="https://www.watergate.tv/kategorie/videos/">Videos</a></li>
<li id="menu-item-11658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11658"><a href="https://www.watergate.tv/wer-sind-wir/">Über Uns</a>
<ul class="sub-menu">
	<li id="menu-item-11659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11659"><a href="https://www.watergate.tv/impressum/">Impressum</a></li>
	<li id="menu-item-11660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11660"><a href="https://www.watergate.tv/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Aktuelle News		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/ausgelacht-eu-wahlen-im-mai-spd-mit-horrendem-ergebnis/" title="Ausgelacht: EU-Wahlen im Mai &#8211; SPD mit horrendem Ergebnis">
					<span class="ticker-item-date">28. Dezember 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ausgelacht: EU-Wahlen im Mai &#8211; SPD mit horrendem Ergebnis</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/erdogan-will-neuen-krieg-in-syrien/" title="Erdogan will neuen Krieg in Syrien">
					<span class="ticker-item-date">28. Dezember 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Erdogan will neuen Krieg in Syrien</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/kein-comeback-akk-verhindert-ministerposten-fuer-merz/" title="Kein Comeback? – AKK verhindert Ministerposten für Merz">
					<span class="ticker-item-date">28. Dezember 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Kein Comeback? – AKK verhindert Ministerposten für Merz</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/zdf-will-erhoehung-des-rundfunkbeitrags-damit-das-qualitaetsniveau-erhalten-bleibt/" title="ZDF will Erhöhung des Rundfunkbeitrags – Damit das „Qualitätsniveau“ erhalten bleibt">
					<span class="ticker-item-date">28. Dezember 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">ZDF will Erhöhung des Rundfunkbeitrags – Damit das „Qualitätsniveau“ erhalten bleibt</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/japan-wale-toeten-zugunsten-von-waehlerstimmen/" title="Japan: Wale töten zugunsten von Wählerstimmen?">
					<span class="ticker-item-date">28. Dezember 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Japan: Wale töten zugunsten von Wählerstimmen?</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.watergate.tv/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>			</aside>
		</div>
	</div>
</header>
<div class="mh-section mh-group">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.watergate.tv" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.watergate.tv/kategorie/politik/" itemprop="url"><span itemprop="title">Politik</span></a></span></nav>
<article id="post-16386" class="post-16386 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-eu-wahl tag-nahles tag-nahles-eu tag-spd-eu">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Ausgelacht: EU-Wahlen im Mai &#8211; SPD mit horrendem Ergebnis		</h1><p class="entry-meta">
<span class="entry-meta-author vcard author">Von: <a class="fn" href="https://www.watergate.tv/author/redaktion/">Watergate Redaktion</a></span>
<span class="entry-meta-date updated">28. Dezember 2018</span>
</p>
<div id="post-ratings-16386" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="5913b78aa5"><img id="rating_16386_1" src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(16386, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_16386_2" src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(16386, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_16386_3" src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(16386, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_16386_4" src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(16386, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_16386_5" src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(16386, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_16386_text"></span><meta itemprop="headline" content="Ausgelacht: EU-Wahlen im Mai &#8211; SPD mit horrendem Ergebnis" /><meta itemprop="description" content="Wie weit kann die einst gro&szlig;e Partei noch absacken? Die Umfrage f&uuml;r die SPD zu den Europa-Wahlen 2019 sind jetzt schon verheerend. L&auml;sst Andrea Nahles sich &uuml;berhaupt noch vermitteln? Selbst SPD-&quot;Feind..." /><meta itemprop="datePublished" content="2018-12-28T08:31:41+00:00" /><meta itemprop="dateModified" content="2018-12-28T13:14:01+00:00" /><meta itemprop="url" content="https://www.watergate.tv/ausgelacht-eu-wahlen-im-mai-spd-mit-horrendem-ergebnis/" /><meta itemprop="author" content="Watergate Redaktion" /><meta itemprop="mainEntityOfPage" content="https://www.watergate.tv/ausgelacht-eu-wahlen-im-mai-spd-mit-horrendem-ergebnis/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design344-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Watergate.tv" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.watergate.tv/wp-content/uploads/2018/05/cropped-watergate-logo-redesign-hochaufloesend_neu.png" /></div></div></div><div id="post-ratings-16386-loading" class="post-ratings-loading">
            <img src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div><div class="entry-tags clearfix"><span>Themen:</span><a href="https://www.watergate.tv/tag/eu-wahl/" rel="tag">EU-Wahl</a><a href="https://www.watergate.tv/tag/nahles/" rel="tag">Nahles</a><a href="https://www.watergate.tv/tag/nahles-eu/" rel="tag">Nahles EU</a><a href="https://www.watergate.tv/tag/spd-eu/" rel="tag">SPD EU</a></div>	</header>	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design344-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="Unbenanntes Design(344)" srcset="https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design344-777x437.jpg 777w, https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design344-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design344-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design344-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design344-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></div>




	<div class="entry-content clearfix">

			
	  <div id="yes-invest-artikeloben"></div>
  <script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-artikeloben.js?v=28-12-18" async="async"></script>
  





		<p>Wie weit kann die einst große Partei noch absacken? Die Umfrage für die SPD zu den Europa-Wahlen 2019 sind jetzt schon verheerend. Lässt Andrea Nahles sich überhaupt noch vermitteln? Selbst SPD-&#8222;Feinde&#8220; haben Angst. Denn:</p>
<p>Die SPD wird sich für die Europa-Wahl im Mai 2019 warm anziehen müssen. So jedenfalls sehen es die Beobachter nach der Veröffentlichung der jüngsten Umfrage-Ergebnisse durch das Meinungsforschungsinstitut „INSA“. Die Ergebnisse wurden in der „Bild“ publiziert und zeigen, dass die SPD den Anschluss offenbar in jeder Form verliert oder verloren hat.</p>
<p>SPD bei 16,5 %</p>
<p>Die SPD landet auf der Europa-Ebene auf 16,5 %. Das Ergebnis ist deutlich schlechter als das erzielte tatsächliche Ergebnis der vergangenen Europa-Wahl, als die SPD auf etwa 27,5 % kam. Sie verliert 11 Prozentpunkte. Dies gleicht dem Bundestrend. Die reine Zahl liest sich beeindruckender als die Bundes-Ergebnisse. Dort hat die SPD lediglich einen Anteil von teils weniger als 15 %. Dennoch: Die niedrigen Ergebnisse sind jetzt auf jeder Ebene und auch in jeder Region sichtbar.</p><div id="yes-invest-artikelmitte-1"></div><script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-artikelmitte-1.js?v=28-12-18" async="async"></script>
<p>Die AfD erhält dieser Umfrage nach 14,5 % und legt kräftig zu. Die FDP käme bei 9 % raus. Die Linke könnte in dieser Umfrage einen Sieg verbuchen und würde mit 9,5 % aus dem Rennen gehen. Die Grünen werden sogar auf 17,5 % taxiert. Dies wäre ein Plus von sieben Prozentpunkten.</p>
<p>Die Union kommt nach der Erhebung auf 30 % und würde damit fünf Prozentpunkte einbüßen. Fast ein Drama für alle GroKo-Parteien: Auch nach der großen Einigung der Union scheint sich keine echte Mehrheit auf irgendeiner Ebene herauszubilden. Die Krise ist fundamental. Das Vertrauen in die großen Parteien auch auf Europa-Ebene ist erschüttert.</p>
<p>Lösungen für die Probleme suchen Beobachter vergeblich: Auch die gemeinsame Verteidigungs-, Haftungs- und Steuer-Politik, die Einrichtung einer gemeinsamen Arbeitslosenversicherung scheinen die Menschen nicht anzusprechen. Vielmehr gewinnen die Europa-Kritiker deutlich hinzu. Von links wie von rechts. Dies spiegelt sich auch in anderen Ländern wider. Das EU-Projekt versucht sich jetzt in weiteren Eingriffen in die Diskussionen der sozialen Medien. Offenbar wird dort eine Lösung für die Beendigung der fehlenden Zustimmung gesucht. Kritiker meinen: Der falsche Weg.</p>
<script>yesScrollBoxLoad(16386)</script></p>
	<div class="block-ende" style="margin-bottom:50px;">
		

<div id="yes-invest-artikelende"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-artikelende.js?v=28-12-18" async="async"></script>



 
	</div>
	</div>
   <div id="execphp-2" class="sb-widget post-ad post-ad-2 widget_execphp">			<div class="execphpwidget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</div>	<table width="100%" class="krisenfrei" cellspacing="0" cellpadding="10" align="center" bgcolor="#f1f1f1" style="font-family:tahoma; font-size: 17px; color:#000000; line-height:1.3; padding:0 5px 0 5px; border: dashed 4px #F39312;">
		<tr>
			<td>
				<span style="font-size:20px; color: #; line-height:1.3; font-family:arial">
					<strong> Diese und tausende andere News finden Sie ab jetzt auch auf Krisenfrei.de </strong>
				</span>
				<table width="100%" cellspacing="0" cellpadding="0" align="center" bgcolor="#f1f1f1" style="font-family:tahoma; font-size: 16px; color:#000000; line-height:1.1;  padding:0 5px 0 5px">
					<tbody>
						<tr>
							<td width="50%" valign="top"  style="padding-top:10px;padding-bottom:10px; ">
								<a href="https://www.krisenfrei.de/"><img src="https://www.krisenfrei.de/wp-content/uploads/img/krisenfrei-logo_3.png" width="100%"></a>
							</td>
							<td width="100%" valign="middle" style="margin-bottom:10px; padding-top:10px;">
								<ul style="font-size:16px; color: #000; font-family:Arial;  list-style-type: disc;    list-style-position: inside; ">
									<li><strong> Deutschlands gr&ouml;&szlig;te alternative Suchmaschine</strong></li>
								</ul>
								<ul style="font-size:16px; color: #000; font-family:Arial;  list-style-type: disc;    list-style-position: inside; ">
									<li><strong> &Uuml;ber 2000 News aus allen TOP Quellen</strong></li>
								</ul>
								<ul style="font-size:16px; color: #000; font-family:Arial;  list-style-type: disc;    list-style-position: inside; ">
									<li><strong> Unabh&auml;ngig und &Uuml;bersichtlich</strong></li>
								</ul>
							</td>
						</tr>
						<tr>
							<td colspan="2">
								<span style="font-size:18px; line-height: 1.3">
									<strong>
										<a href="https://www.krisenfrei.de/" style="color:#0094ff"> >>> JA, ich m&ouml;chte alle alternativen News auf einen Blick</a>
									</strong>
								</span>
							 </td>
						 </tr>
					 </tbody>
				 </table>
			 </td>
		 </tr>
	 </table>
 <br/>
</article>
<div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.watergate.tv/ausgelacht-eu-wahlen-im-mai-spd-mit-horrendem-ergebnis/&t=Ausgelacht: EU-Wahlen im Mai &#8211; SPD mit horrendem Ergebnis', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>TEILEN</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Ausgelacht: EU-Wahlen im Mai &#8211; SPD mit horrendem Ergebnis -&url=https://www.watergate.tv/ausgelacht-eu-wahlen-im-mai-spd-mit-horrendem-ergebnis/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWITTERN</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.watergate.tv/ausgelacht-eu-wahlen-im-mai-spd-mit-horrendem-ergebnis/&media=https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design344.jpg&description=Ausgelacht: EU-Wahlen im Mai &#8211; SPD mit horrendem Ergebnis', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>TEILEN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.watergate.tv/ausgelacht-eu-wahlen-im-mai-spd-mit-horrendem-ergebnis/', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>TEILEN</span>
	</a>
</div>		<h4 class="widget-title related-content-title" style="display: none;">
			<span>&Auml;hnliche Artikel</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-16327 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft tag-altersvorsorge tag-altersvorsorge-spd tag-nahles tag-spd">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.watergate.tv/unglaublich-peinliche-spd-ex-wirtschaftsministerin-mit-nonsens-vorsorgeidee/" title="Unglaublich: Peinliche SPD-Ex-Wirtschaftsministerin mit Nonsens-Vorsorgeidee"><img width="180" height="101" src="https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design-49-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Unbenanntes Design (49)" srcset="https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design-49-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design-49-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design-49-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design-49-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design-49-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design-49-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design-49.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://www.watergate.tv/kategorie/gesellschaft/" rel="category tag">Gesellschaft</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.watergate.tv/unglaublich-peinliche-spd-ex-wirtschaftsministerin-mit-nonsens-vorsorgeidee/" title="Unglaublich: Peinliche SPD-Ex-Wirtschaftsministerin mit Nonsens-Vorsorgeidee" rel="bookmark">
			Unglaublich: Peinliche SPD-Ex-Wirtschaftsministerin mit Nonsens-Vorsorgeidee		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-15103 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-nahles tag-spd tag-spd-nahles">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.watergate.tv/aufgedeckt-an-nahles-wird-jetzt-genagt-erste-ruecktrittsforderung/" title="AUFGEDECKT: An Nahles wird JETZT genagt &#8211; erste Rücktrittsforderung"><img width="180" height="101" src="https://www.watergate.tv/wp-content/uploads/2018/10/Unbenanntes-Design230-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Unbenanntes Design(230)" srcset="https://www.watergate.tv/wp-content/uploads/2018/10/Unbenanntes-Design230-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/10/Unbenanntes-Design230-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/10/Unbenanntes-Design230-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/10/Unbenanntes-Design230-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/10/Unbenanntes-Design230-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/10/Unbenanntes-Design230-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/10/Unbenanntes-Design230.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://www.watergate.tv/kategorie/politik/" rel="category tag">Politik</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.watergate.tv/aufgedeckt-an-nahles-wird-jetzt-genagt-erste-ruecktrittsforderung/" title="AUFGEDECKT: An Nahles wird JETZT genagt &#8211; erste Rücktrittsforderung" rel="bookmark">
			AUFGEDECKT: An Nahles wird JETZT genagt &#8211; erste Rücktrittsforderung		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-14441 post type-post status-publish format-standard has-post-thumbnail hentry category-meinung tag-cdu tag-csu tag-koalition tag-merkel tag-nahles tag-seehofer tag-spd">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.watergate.tv/spd-endgueltig-am-ende-merkel-fuehrt-nahles-vor/" title="SPD endgültig am Ende – Merkel führt Nahles vor"><img width="180" height="101" src="https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design158-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Unbenanntes Design(158)" srcset="https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design158-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design158-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design158-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design158-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design158-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design158-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design158.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://www.watergate.tv/kategorie/meinung/" rel="category tag">Meinung</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.watergate.tv/spd-endgueltig-am-ende-merkel-fuehrt-nahles-vor/" title="SPD endgültig am Ende – Merkel führt Nahles vor" rel="bookmark">
			SPD endgültig am Ende – Merkel führt Nahles vor		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-16306 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-nahles tag-nahles-europa">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.watergate.tv/spd-auch-in-europa-ganz-hinten-muss-nahles-zuruecktreten/" title="SPD auch in Europa GANZ hinten &#8211; Muss Nahles zurücktreten?"><img width="180" height="101" src="https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design-3-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Unbenanntes Design (3)" srcset="https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design-3-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design-3-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design-3-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design-3-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design-3-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design-3-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design-3.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://www.watergate.tv/kategorie/politik/" rel="category tag">Politik</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.watergate.tv/spd-auch-in-europa-ganz-hinten-muss-nahles-zuruecktreten/" title="SPD auch in Europa GANZ hinten &#8211; Muss Nahles zurücktreten?" rel="bookmark">
			SPD auch in Europa GANZ hinten &#8211; Muss Nahles zurücktreten?		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Kommentar hinterlassen</span> <span class="comment-count-more">zu "Ausgelacht: EU-Wahlen im Mai &#8211; SPD mit horrendem Ergebnis"</span></h4>
</div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ausgelacht-eu-wahlen-im-mai-spd-mit-horrendem-ergebnis/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="https://www.watergate.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='16386' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
			</div>
	<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="text-12" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Die heimliche Geschichte von Angela Merkel</span></h4>			<div class="textwidget"><p align="center">
	
<a href="https://www.digistore24.com/product/248615/?ds24tr=CAP_Sidebar_Watergate"><img src="https://www.watergate.tv/wp-content/uploads/2018/12/merkel-buch-2.png"></a></p></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Aktuelle News</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="https://www.watergate.tv/ausgelacht-eu-wahlen-im-mai-spd-mit-horrendem-ergebnis/" title="Ausgelacht: EU-Wahlen im Mai &#8211; SPD mit horrendem Ergebnis"><img width="373" height="210" src="https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design344-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="Unbenanntes Design(344)" srcset="https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design344-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design344-777x437.jpg 777w, https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design344-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design344-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design344-120x67.jpg 120w" sizes="(max-width: 373px) 100vw, 373px" />								</a>
							</div>
															<p class="entry-meta">
									<span class="updated">28. Dezember 2018</span>
								</p>
														<h3 class="cp-title-xl">
								<a href="https://www.watergate.tv/ausgelacht-eu-wahlen-im-mai-spd-mit-horrendem-ergebnis/" title="Ausgelacht: EU-Wahlen im Mai &#8211; SPD mit horrendem Ergebnis" rel="bookmark">
									Ausgelacht: EU-Wahlen im Mai &#8211; SPD mit horrendem Ergebnis								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>Wie weit kann die einst große Partei noch absacken? Die Umfrage für die SPD zu den Europa-Wahlen 2019 sind jetzt schon verheerend. Lässt Andrea Nahles&#8230;</p>
											<a class="button" href="https://www.watergate.tv/ausgelacht-eu-wahlen-im-mai-spd-mit-horrendem-ergebnis/">
				<span>Weiterlesen</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/erdogan-will-neuen-krieg-in-syrien/" title="Erdogan will neuen Krieg in Syrien"><img width="120" height="67" src="https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design406-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Unbenanntes Design(406)" srcset="https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design406-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design406-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design406-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design406-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design406-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design406-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design406.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">28. Dezember 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/erdogan-will-neuen-krieg-in-syrien/" title="Erdogan will neuen Krieg in Syrien" rel="bookmark">
									Erdogan will neuen Krieg in Syrien								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/kein-comeback-akk-verhindert-ministerposten-fuer-merz/" title="Kein Comeback? – AKK verhindert Ministerposten für Merz"><img width="120" height="67" src="https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design402-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Unbenanntes Design(402)" srcset="https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design402-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design402-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design402-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design402-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design402-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design402-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design402.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">28. Dezember 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/kein-comeback-akk-verhindert-ministerposten-fuer-merz/" title="Kein Comeback? – AKK verhindert Ministerposten für Merz" rel="bookmark">
									Kein Comeback? – AKK verhindert Ministerposten für Merz								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/zdf-will-erhoehung-des-rundfunkbeitrags-damit-das-qualitaetsniveau-erhalten-bleibt/" title="ZDF will Erhöhung des Rundfunkbeitrags – Damit das „Qualitätsniveau“ erhalten bleibt"><img width="120" height="67" src="https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design405-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Unbenanntes Design(405)" srcset="https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design405-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design405-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design405-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design405-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design405-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design405-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design405.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">28. Dezember 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/zdf-will-erhoehung-des-rundfunkbeitrags-damit-das-qualitaetsniveau-erhalten-bleibt/" title="ZDF will Erhöhung des Rundfunkbeitrags – Damit das „Qualitätsniveau“ erhalten bleibt" rel="bookmark">
									ZDF will Erhöhung des Rundfunkbeitrags – Damit das „Qualitätsniveau“ erhalten bleibt								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/japan-wale-toeten-zugunsten-von-waehlerstimmen/" title="Japan: Wale töten zugunsten von Wählerstimmen?"><img width="120" height="67" src="https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design404-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Unbenanntes Design(404)" srcset="https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design404-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design404-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design404-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design404-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design404-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design404-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design404.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">28. Dezember 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/japan-wale-toeten-zugunsten-von-waehlerstimmen/" title="Japan: Wale töten zugunsten von Wählerstimmen?" rel="bookmark">
									Japan: Wale töten zugunsten von Wählerstimmen?								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="rss-2" class="sb-widget clearfix widget_rss"><h4 class="widget-title"><span><a class="rsswidget" href="http://www.politaia.org/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.watergate.tv/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.politaia.org/">News von Politaia</a></span></h4><ul><li><a class='rsswidget' href='https://www.politaia.org/solizuschlag-soll-weg-milliardengeschenk-der-union-die-reichen/'>Solizuschlag soll weg: Milliardengeschenk der UNION an die Reichen</a></li><li><a class='rsswidget' href='https://www.politaia.org/das-bahn-desaster-stuttgart-21-die-neue-dauerlast-der-bahn/'>Das Bahn-Desaster: Stuttgart 21 – die neue Dauerlast der Bahn</a></li><li><a class='rsswidget' href='https://www.politaia.org/frohe-weihnachten-frau-merkel-hunderttausende-menschen-ohne-hilfe-deutschland/'>Frohe Weihnachten, Frau MERKEL: Hunderttausende Menschen ohne Hilfe – in Deutschland</a></li><li><a class='rsswidget' href='https://www.politaia.org/unglaublich-merkel-regierung-will-umweltschutz-faehrt-aber-keine-e-autos/'>Unglaublich: MERKEL-Regierung will Umweltschutz, fährt aber KEINE E-Autos</a></li><li><a class='rsswidget' href='https://www.politaia.org/ein-testfeld-indien-hat-einen-freifahrtschein-zur-kontrolle-aller-computer-aktivitaeten/'>Ein Testfeld? Indien hat einen „Freifahrtschein“ zur Kontrolle ALLER Computer-Aktivitäten</a></li></ul></div><div id="text-4" class="sb-widget clearfix widget_text">			<div class="textwidget"><div id="yes-invest-sidebar"></div><script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-sidebar.js" async="async"></script></div>
		</div><div id="rss-4" class="sb-widget clearfix widget_rss"><h4 class="widget-title"><span><a class="rsswidget" href="https://www.neopresse.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.watergate.tv/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.neopresse.com/">News von Neopresse</a></span></h4><ul><li><a class='rsswidget' href='https://www.neopresse.com/gesellschaft/wohnungsnot-live-und-in-farbe-hunderte-menschen-vor-einer-wohnung-merkel-deutschland-2018/'>Wohnungsnot live und in Farbe: HUNDERTE MENSCHEN vor einer Wohnung – MERKEL-Deutschland 2018</a></li><li><a class='rsswidget' href='https://www.neopresse.com/politik/unglaublich-peinliche-spd-ex-wirtschaftsministerin-mit-nonsens-vorsorgeidee/'>Unglaublich: Peinliche SPD-Ex-Wirtschaftsministerin mit Nonsens-Vorsorgeidee</a></li><li><a class='rsswidget' href='https://www.neopresse.com/umwelt/aufgedeckt-wer-am-wassermangel-weltweit-wirklich-verdienen-wird/'>AUFGEDECKT: Wer am WASSERMANGEL weltweit wirklich verdienen wird</a></li><li><a class='rsswidget' href='https://www.neopresse.com/europa/macron-wird-die-geister-die-er-rief-nicht-los-erneut-demonstrationen/'>Macron wird die Geister, die er rief, nicht los: Erneut Demonstrationen</a></li><li><a class='rsswidget' href='https://www.neopresse.com/nachrichten/spd-will-kritischeren-umgang-mit-russland/'>SPD will kritischeren Umgang mit Russland</a></li></ul></div><div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Unterstützen Sie unsere Sache:</span></h4><div class="fb-page" data-href="https://www.facebook.com/WATERGATE.TV" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-8" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.watergate.tv/kategorie/videos/" class="widget-title-link">Videos</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/der-atom-horror-setzt-sich-fort-fukushima-zerstoert-bis-heute/" title="Der ATOM-HORROR setzt sich fort! FUKUSHIMA zerstört bis HEUTE!"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/05/stress.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="stress" srcset="https://www.watergate.tv/wp-content/uploads/2017/05/stress.jpg 1200w, https://www.watergate.tv/wp-content/uploads/2017/05/stress-300x158.jpg 300w, https://www.watergate.tv/wp-content/uploads/2017/05/stress-768x403.jpg 768w, https://www.watergate.tv/wp-content/uploads/2017/05/stress-1024x538.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">29. September 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/der-atom-horror-setzt-sich-fort-fukushima-zerstoert-bis-heute/" title="Der ATOM-HORROR setzt sich fort! FUKUSHIMA zerstört bis HEUTE!" rel="bookmark">
									Der ATOM-HORROR setzt sich fort! FUKUSHIMA zerstört bis HEUTE!								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/video-deutschland-hat-angst-muessen-wir-uns-bewaffnen/" title="VIDEO: DEUTSCHLAND hat ANGST &#8211; Müssen wir uns bewaffnen?"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Video Deutschland bewaffnet sich" srcset="https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich.jpg 1200w, https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich-300x158.jpg 300w, https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich-768x403.jpg 768w, https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich-1024x538.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">17. Juli 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/video-deutschland-hat-angst-muessen-wir-uns-bewaffnen/" title="VIDEO: DEUTSCHLAND hat ANGST &#8211; Müssen wir uns bewaffnen?" rel="bookmark">
									VIDEO: DEUTSCHLAND hat ANGST &#8211; Müssen wir uns bewaffnen?								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/video-der-gruene-geheimplan/" title="VIDEO: Der GRÜNE-GEHEIMPLAN!"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Grüner Geheimplan Video" srcset="https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video.png 1200w, https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video-300x158.png 300w, https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video-768x403.png 768w, https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video-1024x538.png 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">1. Juli 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/video-der-gruene-geheimplan/" title="VIDEO: Der GRÜNE-GEHEIMPLAN!" rel="bookmark">
									VIDEO: Der GRÜNE-GEHEIMPLAN!								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/finanzministerium-versteckt-besatzungskosten/" title="Finanzministerium VERSTECKT Besatzungskosten!"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Finanzministerium versteckt besatzung - Kopie Thumbnail" srcset="https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail.jpg 1200w, https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail-300x158.jpg 300w, https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail-768x403.jpg 768w, https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail-1024x538.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">27. Juni 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/finanzministerium-versteckt-besatzungskosten/" title="Finanzministerium VERSTECKT Besatzungskosten!" rel="bookmark">
									Finanzministerium VERSTECKT Besatzungskosten!								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/bargeldverbot-2018-so-retten-sie-ihre-freiheit/" title="Bargeldverbot 2018 &#8211; SO retten Sie Ihre Freiheit!"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Test - Erfolg2 - Kopie" srcset="https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie.jpg 1200w, https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie-300x158.jpg 300w, https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie-768x403.jpg 768w, https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie-1024x538.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">24. Juni 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/bargeldverbot-2018-so-retten-sie-ihre-freiheit/" title="Bargeldverbot 2018 &#8211; SO retten Sie Ihre Freiheit!" rel="bookmark">
									Bargeldverbot 2018 &#8211; SO retten Sie Ihre Freiheit!								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="text-10" class="sb-widget clearfix widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> </div>
		</div></aside></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-11661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11661"><a href="https://www.watergate.tv/impressum/">Impressum</a></li>
<li id="menu-item-11662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11662"><a href="https://www.watergate.tv/datenschutz/">Datenschutz</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2018 | MH Newsdesk von <a href="https://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>

		<div id="yes-invest-footer"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-footer.js" async="async"></script>



 

<!-- HFCM by 99 Robots - Snippet # 2: affiliatly -->
<script type="text/javascript" src="https://www.affiliatly.com/other_frameworks.js?affiliatly_code=AF-108773"></script> 
<!-- /end HFCM by 99 Robots -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                                                                    <ul id="responsive-menu" class=""><li id="responsive-menu-item-314" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="https://www.watergate.tv/" class="responsive-menu-item-link">Start</a></li><li id="responsive-menu-item-12071" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.watergate.tv/archiv/" class="responsive-menu-item-link">Archiv</a></li><li id="responsive-menu-item-2680" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://www.watergate.tv/kategorie/politik/" class="responsive-menu-item-link">Politik</a></li><li id="responsive-menu-item-2683" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/wirtschaft/" class="responsive-menu-item-link">Wirtschaft</a></li><li id="responsive-menu-item-11670" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/ausland/" class="responsive-menu-item-link">Ausland</a></li><li id="responsive-menu-item-11671" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/gesellschaft/" class="responsive-menu-item-link">Gesellschaft</a></li><li id="responsive-menu-item-2681" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/kategorie/gesundheit/" class="responsive-menu-item-link">Gesundheit<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-11675" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/sport/" class="responsive-menu-item-link">Sport</a></li></ul></li><li id="responsive-menu-item-11672" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/wissenschaft/" class="responsive-menu-item-link">Wissenschaft</a></li><li id="responsive-menu-item-11673" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/medienkritik/" class="responsive-menu-item-link">Medienkritik</a></li><li id="responsive-menu-item-11674" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/meinung/" class="responsive-menu-item-link">Meinung</a></li><li id="responsive-menu-item-14469" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/shop/" class="responsive-menu-item-link">Shop<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-14466" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/shop/buecher/" class="responsive-menu-item-link">Bücher<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-2'><li id="responsive-menu-item-14549" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15290-das-maerchen-vom-reichen-land/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Das Märchen vom reichen Land</a></li><li id="responsive-menu-item-14550" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15466-feindliche-uebernahme/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Feindliche Übernahme</a></li><li id="responsive-menu-item-14551" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13874-der-selbstmord-europas/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Der Selbstmord Europas</a></li><li id="responsive-menu-item-14552" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15069-die-neurotische-nation/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Die Neurotische Nation</a></li><li id="responsive-menu-item-14553" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/3259-einspruch/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Einspruch</a></li><li id="responsive-menu-item-14554" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15302-die-draghi-krise/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Die Draghi Krise</a></li><li id="responsive-menu-item-14555" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13866-der-eigentumsskandal/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Der Eigentumsskandal</a></li><li id="responsive-menu-item-14556" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/14823-die-ordnung-der-freiheit-und-ihre-feinde/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Die Ordnung der Freiheit und ihre Feinde</a></li><li id="responsive-menu-item-14557" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/14754-die-diesel-luege/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Die Diesel-Lüge</a></li><li id="responsive-menu-item-14558" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13748-erfolg-im-crash/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Erfolg im Crash</a></li><li id="responsive-menu-item-14559" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/3176-die-vereinigten-staaten-von-europa/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Die Vereinigten Staaten von Europa</a></li><li id="responsive-menu-item-14560" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13259-dunkelflaute/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Dunkelflaute</a></li></ul></li><li id="responsive-menu-item-14465" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/shop/spezialreporte/" class="responsive-menu-item-link">Spezialreporte<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-2'><li id="responsive-menu-item-14561" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digistore24.com/product/92823/?ds24tr=krisenfrei_shop" class="responsive-menu-item-link">Eurobellion</a></li><li id="responsive-menu-item-14562" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digistore24.com/product/120419/?ds24tr=krisenfrei_shop" class="responsive-menu-item-link">Die 5 schlimmsten Politiker-Lügen</a></li><li id="responsive-menu-item-14563" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digistore24.com/product/123635/?ds24tr=krisenfrei_shop" class="responsive-menu-item-link">Die 9 größten Gefahren</a></li><li id="responsive-menu-item-14564" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digistore24.com/product/137441/?ds24tr=krisenfrei_shop" class="responsive-menu-item-link">Die Grünen sind ein Sicherheitsrisiko  für unser Land!</a></li><li id="responsive-menu-item-14565" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digistore24.com/product/101331/?ds24tr=krisenfrei_shop" class="responsive-menu-item-link">Wie Sie jetzt Ihr Vermögen in Sicherheit  bringen</a></li></ul></li><li id="responsive-menu-item-14464" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/shop/abodienste/" class="responsive-menu-item-link">Abodienste<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-2'><li id="responsive-menu-item-14566" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digistore24.com/product/129233/?ds24tr=krisenfrei_shop" class="responsive-menu-item-link">Überleben in der Kriese</a></li></ul></li></ul></li><li id="responsive-menu-item-2682" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/videos/" class="responsive-menu-item-link">Videos</a></li><li id="responsive-menu-item-11658" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/wer-sind-wir/" class="responsive-menu-item-link">Über Uns<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-11659" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.watergate.tv/impressum/" class="responsive-menu-item-link">Impressum</a></li><li id="responsive-menu-item-11660" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.watergate.tv/datenschutz/" class="responsive-menu-item-link">Datenschutz</a></li></ul></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://www.watergate.tv" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"8091706a1c","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Gehe zur ersten Seite","goto_prev":"Gehe zur vorherigen Seite","goto_next":"Gehe zur n\u00e4chsten Seite","goto_last":"Gehe zur letzten Seite","current_page":"Aktuelle Seite ist","goto_page":"Gehe zu Seite"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.watergate.tv\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/wp-postratings/js/postratings-js.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/ga-germanized/assets/js/cookieconsent.js'></script>
<script type='text/javascript'>
window.addEventListener("load", function(){
                        window.cookieconsent.initialise({
                          "palette": {
                            "popup": {
                              "background": "#edeff5",
                              "text": "#838391"
                            },
                            "button": {
                              "background": "#4b81e8",
                              "text": "#ffffff",
                            }
                          },
                          "theme": "classic",
                          "position": "bottom",
                          "static": false,
                          "content": {
                            "message": "Cookies helfen uns bei der Bereitstellung unserer Inhalte und Dienste. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.",
                            "dismiss": "Okay!",
                            "allow": "Cookies erlauben",
                            "deny": "Cookies ablehnen",
                            
                            "link": false,
                            "href": "https://cookiesandyou.com/"
                          },
                          "type": false
                        })});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gaoptoutSettings = {"ua":"UA-83330402-1","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/ga-germanized/assets/js/gaoptout.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-includes/js/wp-embed.min.js'></script>
<img src="https://ssl-vg03.met.vgwort.de/na/09b4630b729b41c9a6b48946e98723cf" width="1" height="1" alt="" style="display:none" /><!-- Taboola End -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html><!-- WP Fastest Cache file was created in 0.59786915779114 seconds, on 28-12-18 13:15:18 -->