<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
<meta charset="UTF-8">

<meta name="description" content="Anfang September wird in Sachsen-Anhalt, Mecklenburg-Vorpommern, Thüringen, Sachsen, Niedersachsen, Schleswig-Holstein und Brandenburg die ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.watergate.tv/bundeswehr-sucht-statisten-fuer-grossuebung/" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.watergate.tv/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Watergate.tv &raquo; Feed" href="https://www.watergate.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watergate.tv &raquo; Kommentar-Feed" href="https://www.watergate.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watergate.tv &raquo; Bundeswehr sucht Statisten für Großübung Kommentar-Feed" href="https://www.watergate.tv/bundeswehr-sucht-statisten-fuer-grossuebung/feed/" />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.watergate.tv/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_custom_style-css'  href='https://www.watergate.tv/wp-content/uploads/bcttstyle.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.watergate.tv/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-slick-slider-style-css'  href='https://www.watergate.tv/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.watergate.tv/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='yes_clickbox_main-css'  href='https://www.watergate.tv/wp-content/plugins/yes-clickbox/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='yes_scrollbox_main-css'  href='https://www.watergate.tv/wp-content/plugins/yes-scrollbox/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.watergate.tv/wp-content/themes/mh_newsdesk/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.watergate.tv/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://www.watergate.tv/wp-content/plugins/related-posts-thumbnails/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookieconsent-css'  href='https://www.watergate.tv/wp-content/plugins/ga-germanized/assets/css/cookieconsent.css' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.watergate.tv/?sccss=1' type='text/css' media='all' />
<link rel='stylesheet' id='broadmail_sign_up_form-css'  href='https://www.watergate.tv/wp-content/plugins/broadmail_sign_up_form/broadmail_sign_up_form.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/cdroc/cdroc.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"13729","token":"92da77dd6c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yesClickbox = {"ajaxUrl":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/yes-clickbox/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yesScrollboxMain = {"ajaxUrl":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/yes-scrollbox/main.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/themes/mh_newsdesk/js/scripts.js'></script>
<link rel='https://api.w.org/' href='https://www.watergate.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watergate.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watergate.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='„Aquarius“: Gibraltar droht mit Entzug der Flagge – 141 Migranten warten auf Zuweisung eines Hafens' href='https://www.watergate.tv/aquarius-gibraltar-droht-mit-entzug-der-flagge-141-migranten-warten-auf-zuweisung-eines-hafens/' />
<link rel='next' title='Terror in Westschweden – Migranten setzen über 100 Fahrzeuge in Brand' href='https://www.watergate.tv/terror-in-westschweden-migranten-setzen-ueber-100-fahrzeuge-in-brand/' />
<meta name="generator" content="WordPress 4.6.12" />
<link rel='shortlink' href='https://www.watergate.tv/?p=13729' />
<link rel="alternate" type="application/json+oembed" href="https://www.watergate.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watergate.tv%2Fbundeswehr-sucht-statisten-fuer-grossuebung%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watergate.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watergate.tv%2Fbundeswehr-sucht-statisten-fuer-grossuebung%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-103452141-1', 'auto');
  ga('send', 'pageview');

</script>

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.watergate.tv/bundeswehr-sucht-statisten-fuer-grossuebung/" />
            <meta property="og:title" content="Bundeswehr sucht Statisten für Großübung" />
            <meta property="og:description" content="Anfang September wird in Sachsen-Anhalt, Mecklenburg-Vorpommern, Thüringen, Sachsen, Niedersachsen, Schleswig-Holstein und Brandenburg die Großübung „Schneller Adler“ der Bundeswehr stattfinden, für die die Bundeswehr Statisten und..." />
            <meta property="og:site_name" content="Watergate.tv" />
            <meta property="og:image" content="https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design51.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Anfang September wird in Sachsen-Anhalt, Mecklenburg-Vorpommern, Thüringen, Sachsen, Niedersachsen, Schleswig-Holstein und Brandenburg die Großübung „Schneller Adler“ der Bundeswehr stattfinden, für die die Bundeswehr Statisten und..." />
            <meta itemprop="image" content="https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design51.jpg" />
            

<!-- HFCM by 99 Robots - Snippet # 1: Shop attribution.io -->
<!-- Start Attribution.io Snippet -->
<script>
!function(){var t=window._attio=window._attio||[]
t.methods=["setAccount","debug","pageview","event","identity","load","linkDomain","autoRun", "honorDNT"],t.factory=function(e){return function(){return a=Array.prototype.slice.call(arguments)[0]||{},a.command=e,t.push(a),t}};for(var e=0;e<t.methods.length;e++){var n=t.methods[e];t[n]=t.factory(n)}t.load=function(t){var e=document.createElement("script");e.type="text/javascript",e.async=1,e.src="https://cdn.attribution.io/client.js.gz";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)
}
window._attio.setAccount({public_key: '5e36128c3ff64e27'});
window._attio.load();
}();
</script>
<!-- End Attribution.io Snippet -->
<!-- /end HFCM by 99 Robots -->
<script src="https://code.jquery.com/jquery-1.12.4.js"></script>
  <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
  <script>
  $( function() {
    $( "#tabs" ).tabs();
  } );

jQuery(document).ready(function( $ ){
  $( "#tabs" ).tabs({
	active: 1
});
  $('a.rsswidget').attr('target', '_blank');
  
});
  </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '231656350728166'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=231656350728166&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



<script>
  function resizeIframe(obj) {
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
  }
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.watergate.tv/?wordfence_lh=1&hid=67EEE9AABDED2A134CCEB64E6A60586F');
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-83330402-1"></script><script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());gtag('config', 'UA-83330402-1', {"anonymize_ip":true,"allow_display_features":false,"link_attribution":false});</script><!--[if lt IE 9]>
<script src="https://www.watergate.tv/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style>
		#related_posts_thumbnails li{
			border-right: 1px solid #dddddd;
			background-color: #ffffff		}
		#related_posts_thumbnails li:hover{
			background-color: #eeeeee;
		}
		.relpost_content{
			font-size: 12px;
			color: #333333;
		}
		.relpost-block-single{
			background-color: #ffffff;
			border-right: 1px solid  #dddddd;
			border-left: 1px solid  #dddddd;
			margin-right: -1px;
		}
		.relpost-block-single:hover{
			background-color: #eeeeee;
		}
		</style>

		<link rel="icon" href="https://www.watergate.tv/wp-content/uploads/2018/06/cropped-icon-logo-watergate_2_neu-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watergate.tv/wp-content/uploads/2018/06/cropped-icon-logo-watergate_2_neu-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.watergate.tv/wp-content/uploads/2018/06/cropped-icon-logo-watergate_2_neu-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watergate.tv/wp-content/uploads/2018/06/cropped-icon-logo-watergate_2_neu-270x270.png" />
<style>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</style><script>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</script></head>
<body class="single single-post postid-13729 single-format-standard mh-right-sb mh-loop-layout4 responsive-menu-slide-left" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.watergate.tv/" title="Watergate.tv" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.watergate.tv/wp-content/uploads/2018/05/cropped-watergate-logo-redesign-hochaufloesend_neu.png" height="292" width="1255" alt="Watergate.tv" />
<div class="logo">
<h1 class="logo-title">Watergate.tv</h1>
<h2 class="logo-tagline">Unbequem. Unkonventionell. Unangepasst.</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-314"><a href="http://www.watergate.tv/">Start</a></li>
<li id="menu-item-12071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12071"><a href="https://www.watergate.tv/archiv/">Archiv</a></li>
<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2680"><a href="https://www.watergate.tv/kategorie/politik/">Politik</a></li>
<li id="menu-item-2683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2683"><a href="https://www.watergate.tv/kategorie/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-11670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11670"><a href="https://www.watergate.tv/kategorie/ausland/">Ausland</a></li>
<li id="menu-item-11671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11671"><a href="https://www.watergate.tv/kategorie/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-2681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2681"><a href="https://www.watergate.tv/kategorie/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li id="menu-item-11675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11675"><a href="https://www.watergate.tv/kategorie/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-11672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11672"><a href="https://www.watergate.tv/kategorie/wissenschaft/">Wissenschaft</a></li>
<li id="menu-item-11673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11673"><a href="https://www.watergate.tv/kategorie/medienkritik/">Medienkritik</a></li>
<li id="menu-item-11674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11674"><a href="https://www.watergate.tv/kategorie/meinung/">Meinung</a></li>
<li id="menu-item-2682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2682"><a href="https://www.watergate.tv/kategorie/videos/">Videos</a></li>
<li id="menu-item-11658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11658"><a href="https://www.watergate.tv/wer-sind-wir/">Über Uns</a>
<ul class="sub-menu">
	<li id="menu-item-11659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11659"><a href="https://www.watergate.tv/impressum/">Impressum</a></li>
	<li id="menu-item-11660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11660"><a href="https://www.watergate.tv/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Aktuelle News		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/terror-in-westschweden-migranten-setzen-ueber-100-fahrzeuge-in-brand/" title="Terror in Westschweden – Migranten setzen über 100 Fahrzeuge in Brand">
					<span class="ticker-item-date">15. August 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Terror in Westschweden – Migranten setzen über 100 Fahrzeuge in Brand</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/bundeswehr-sucht-statisten-fuer-grossuebung/" title="Bundeswehr sucht Statisten für Großübung">
					<span class="ticker-item-date">15. August 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Bundeswehr sucht Statisten für Großübung</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/aquarius-gibraltar-droht-mit-entzug-der-flagge-141-migranten-warten-auf-zuweisung-eines-hafens/" title="„Aquarius“: Gibraltar droht mit Entzug der Flagge – 141 Migranten warten auf Zuweisung eines Hafens">
					<span class="ticker-item-date">15. August 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">„Aquarius“: Gibraltar droht mit Entzug der Flagge – 141 Migranten warten auf Zuweisung eines Hafens</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/orban-will-gender-irrsinn-an-ungarns-universitaeten-abschaffen/" title="Orbán will Gender-Irrsinn an Ungarns Universitäten abschaffen">
					<span class="ticker-item-date">15. August 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Orbán will Gender-Irrsinn an Ungarns Universitäten abschaffen</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/cdu-vorschlaege-fuer-koalition-mit-den-linken-oder-mit-der-afd/" title="CDU: Vorschläge für Koalition mit den Linken oder mit der AfD">
					<span class="ticker-item-date">15. August 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">CDU: Vorschläge für Koalition mit den Linken oder mit der AfD</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.watergate.tv/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.watergate.tv" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.watergate.tv/kategorie/politik/" itemprop="url"><span itemprop="title">Politik</span></a></span></nav>
<article id="post-13729" class="post-13729 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-bundeswehr tag-darsteller tag-demonstranten tag-einsatz tag-statisten tag-uebung">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Bundeswehr sucht Statisten für Großübung		</h1><p class="entry-meta">
<span class="entry-meta-author vcard author">Von: <a class="fn" href="https://www.watergate.tv/author/redaktion/">Watergate Redaktion</a></span>
<span class="entry-meta-date updated">15. August 2018</span>
</p>
<div class="entry-tags clearfix"><span>Themen:</span><a href="https://www.watergate.tv/tag/bundeswehr/" rel="tag">Bundeswehr</a><a href="https://www.watergate.tv/tag/darsteller/" rel="tag">Darsteller</a><a href="https://www.watergate.tv/tag/demonstranten/" rel="tag">Demonstranten</a><a href="https://www.watergate.tv/tag/einsatz/" rel="tag">Einsatz</a><a href="https://www.watergate.tv/tag/statisten/" rel="tag">Statisten</a><a href="https://www.watergate.tv/tag/uebung/" rel="tag">Übung</a></div>	</header>	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design51.jpg" class="attachment-content-single size-content-single wp-post-image" alt="Unbenanntes Design(51)" srcset="https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design51.jpg 777w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design51-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design51-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design51-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design51-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design51-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design51-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></div>
		 		
	



	<div class="entry-content clearfix">
		
		<div id="yes-invest-artikeloben"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-artikeloben.js" async="async"></script>		
		
		<p>Anfang September wird in Sachsen-Anhalt, Mecklenburg-Vorpommern, Thüringen, Sachsen, Niedersachsen, Schleswig-Holstein und Brandenburg die Großübung „Schneller Adler“ der Bundeswehr stattfinden, für die die Bundeswehr Statisten und Darsteller sucht, berichtet die „Magdeburger Volksstimme“. Das Szenario soll das „industrielle Schwellenland Aquilanien“ darstellen, in dem „ethnische Konflikte mit den benachbarten Staaten ausbrechen“. Die Lage solle derart eskalieren, dass deutsche Touristen sowie Botschafts- und Firmenangehörige evakuiert werden müssten, so das Szenario.</p>
<p>Gesucht werden dafür Männer und Frauen ab 16 Jahren, die ihre Rollen „glaubhaft spielen“ könnten. Zudem sollten sie „wetterfest“ für die Übung im Freien sein. Außerdem dürften sie weder Berührungsängste mit Waffen noch Flugängste haben. Sie sollen bewaffnete „Drogen- und Falschgeldschmuggler“ nachstellen.</p>
<p>Die „Magdeburger Volksstimme“ schreibt dazu: „Die Akteure agieren dann als Demonstranten, als Bürger von Aquilanien oder als Angehörige einer Ethnie, die mit Befürwortung oder Ablehnung auf den Einsatz der deutschen Soldaten reagieren und demonstrieren. Hier sollen vor allem jüngere Leute, und besonders Männer, zum Einsatz kommen“.</p>
<p>Die Bundeswehr soll also auch den Umgang mit Demonstranten üben, konkret die Niederschlagung von Demonstrationen. Hier drängt sich erneut der Verdacht auf, dass die Bundeswehr nun auch für mögliche Einsätze im Innern vorbereitet werden soll, wie etwa Unruhen zwischen Migranten und Einheimischen oder soziale Unruhen.</p><div id="yes-invest-artikelmitte-1"></div><script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-artikelmitte-1.js" async="async"></script>
<p>Bei Unruhen und Krawallen ist normalerweise vorgesehen, dass lediglich die Polizei einschreitet, um diese einzudämmen. Nur bei Katastrophen oder bei Terrorabwehr darf die Bundeswehr einschreiten, nicht aber bei sozialen Unruhen. Beim G20 Gipfel zeigte sich allerdings, dass die Polizei schnell mit Ausschreitungen überfordert sein kann.</p>
<p>In Deutschland ist eine Militarisierung der Polizei bislang nicht möglich. Der Einsatz der Bundeswehr im Innern ist laut Grundgesetz Art 87a Absatz 4 aber unter folgenden Bedingungen möglich:</p>
<p>„Zur Abwehr einer drohenden Gefahr für den Bestand oder die freiheitliche demokratische Grundordnung des Bundes oder eines Landes kann die Bundesregierung, wenn die Voraussetzungen des Artikels 91 Abs. 2 vorliegen und die Polizeikräfte sowie der Bundesgrenzschutz nicht ausreichen, Streitkräfte zur Unterstützung der Polizei und des Bundesgrenzschutzes beim Schutz von zivilen Objekten und bei der Bekämpfung organisierter und militärisch bewaffneter Aufständischer einsetzen. Der Einsatz von Streitkräften ist einzustellen, wenn der Bundestag oder der Bundesrat es verlangen.“</p>
<p>Der Einsatz der Bundeswehr im Innern ist also durchaus möglich, wenn die Bundesregierung der Ansicht ist, dass ein Bundesland nicht selbst zur Bekämpfung einer Gefahr in der Lage ist. Als Gefahr kann ein organisierter Aufstand von „militärisch bewaffneten“ Menschen gedeutet werden. Was die Bundesregierung allerdings unter „militärisch bewaffnet“ versteht, ist im Fall der Fälle dann wohl Auslegungssache.</p>
<script>yesScrollBoxLoad(13729)</script></p>	

	<div class="block-ende" style="margin-bottom:50px;">
		<div id="yes-invest-artikelende"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-artikelende.js" async="async"></script>



 
	</div>
	</div>
	</article>			<table width="100%" cellspacing="0" cellpadding="10" align="center" bgcolor="#f1f1f1" style="font-family:tahoma; font-size: 17px; color:#000000; line-height:1.3; padding:0 5px 0 5px; border: dashed 4px #F39312; ">		 <tr> <td>	<span style="font-size:20px; color: #; line-height:1.3; font-family:arial"> <strong> Diese und tausende andere News finden Sie ab jetzt auch auf Krisenfrei.de </strong></span>	<table width="100%" cellspacing="0" cellpadding="0" align="center" bgcolor="#f1f1f1" style="font-family:tahoma; font-size: 16px; color:#000000; line-height:1.1;  padding:0 5px 0 5px">  <tbody>            	        <tr>		    <td width="50%" valign="top"  style="padding-top:10px;padding-bottom:10px; ">				  <a href="https://www.krisenfrei.de/"><img src="https://www.krisenfrei.de/wp-content/uploads/img/krisenfrei-logo_3.png" width="100%"></a>				 </td>		  		    <td width="100%" valign="middle" style="margin-bottom:10px; padding-top:10px;">			  <ul style="font-size:16px; color: #000; font-family:Arial;  list-style-type: disc;    list-style-position: inside; "> <li>				  <strong> Deutschlands gr&ouml;&szlig;te alternative Suchmaschine</strong></li> </ul>			  			  <ul style="font-size:16px; color: #000; font-family:Arial;  list-style-type: disc;    list-style-position: inside; "> <li> 				  <strong> &Uuml;ber 2000 News aus allen TOP Quellen</strong></li></ul>			  			   <ul style="font-size:16px; color: #000; font-family:Arial;  list-style-type: disc;    list-style-position: inside; "> <li> 				   <strong> Unabh&auml;ngig und &Uuml;bersichtlich</strong></li></ul>		  		  </td>		    		                </tr>            <tr><td colspan="2">  	 	<span style="font-size:18px; line-height: 1.3"><strong><a href="https://www.krisenfrei.de/" style="color:#0094ff"> >>> JA, ich m&ouml;chte alle alternativen News auf einen Blick</a> </strong></span>		 		  </td>                    </tr>              </tbody> 			 </table>			 </td></tr></table><br><br>			<div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.watergate.tv/bundeswehr-sucht-statisten-fuer-grossuebung/&t=Bundeswehr sucht Statisten für Großübung', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>TEILEN</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Bundeswehr sucht Statisten für Großübung -&url=https://www.watergate.tv/bundeswehr-sucht-statisten-fuer-grossuebung/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWITTERN</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.watergate.tv/bundeswehr-sucht-statisten-fuer-grossuebung/&media=https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design51.jpg&description=Bundeswehr sucht Statisten für Großübung', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>TEILEN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.watergate.tv/bundeswehr-sucht-statisten-fuer-grossuebung/', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>TEILEN</span>
	</a>
</div><nav class="post-nav-wrap" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.watergate.tv/aquarius-gibraltar-droht-mit-entzug-der-flagge-141-migranten-warten-auf-zuweisung-eines-hafens/" rel="prev"><i class="fa fa-chevron-left"></i>Vorheriger Artikel</a></li>
<li class="post-nav-next">
<a href="https://www.watergate.tv/terror-in-westschweden-migranten-setzen-ueber-100-fahrzeuge-in-brand/" rel="next">N&auml;chster Artikel<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title">
			<span>&Auml;hnliche Artikel</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-13712 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-bundeswehr tag-luftwaffe tag-militaertransporter tag-steuergelder">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.watergate.tv/militaerflughafen-bei-hannover-kostet-750-millionen-euro/" title="Militärflughafen bei Hannover kostet 750 Millionen Euro"><img width="180" height="101" src="https://www.watergate.tv/wp-content/uploads/2018/08/Pannenflieger-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Pannenflieger" srcset="https://www.watergate.tv/wp-content/uploads/2018/08/Pannenflieger-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/08/Pannenflieger-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/08/Pannenflieger-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/08/Pannenflieger-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/08/Pannenflieger-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/08/Pannenflieger-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/08/Pannenflieger.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://www.watergate.tv/kategorie/politik/" rel="category tag">Politik</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.watergate.tv/militaerflughafen-bei-hannover-kostet-750-millionen-euro/" title="Militärflughafen bei Hannover kostet 750 Millionen Euro" rel="bookmark">
			Militärflughafen bei Hannover kostet 750 Millionen Euro		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-12669 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-bundeswehr tag-israel tag-kampfdrohnen tag-von-der-leyen">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.watergate.tv/von-der-leyen-will-bundeswehr-mit-israelischen-kampfdrohnen-ausstatten-fuer-eine-milliarde-euro/" title="Von der Leyen will Bundeswehr mit israelischen Kampfdrohnen ausstatten – für eine Milliarde Euro"><img width="180" height="101" src="https://www.watergate.tv/wp-content/uploads/2018/07/von-der-Leyen-2.7.2018-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="von der Leyen 2.7.2018" srcset="https://www.watergate.tv/wp-content/uploads/2018/07/von-der-Leyen-2.7.2018-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/07/von-der-Leyen-2.7.2018-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/07/von-der-Leyen-2.7.2018-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/07/von-der-Leyen-2.7.2018-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/07/von-der-Leyen-2.7.2018-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/07/von-der-Leyen-2.7.2018-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/07/von-der-Leyen-2.7.2018.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://www.watergate.tv/kategorie/politik/" rel="category tag">Politik</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.watergate.tv/von-der-leyen-will-bundeswehr-mit-israelischen-kampfdrohnen-ausstatten-fuer-eine-milliarde-euro/" title="Von der Leyen will Bundeswehr mit israelischen Kampfdrohnen ausstatten – für eine Milliarde Euro" rel="bookmark">
			Von der Leyen will Bundeswehr mit israelischen Kampfdrohnen ausstatten – für eine Milliarde Euro		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-11880 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-bundeswehr tag-manoever tag-militaer">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.watergate.tv/was-hat-die-bundeswehr-bei-grossmanoevern-im-baltikum-verloren/" title="Was hat die Bundeswehr bei Großmanövern im Baltikum verloren?"><img width="180" height="101" src="https://www.watergate.tv/wp-content/uploads/2018/06/Militärmanöver-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Militärmanöver" srcset="https://www.watergate.tv/wp-content/uploads/2018/06/Militärmanöver-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/06/Militärmanöver-777x437.jpg 777w, https://www.watergate.tv/wp-content/uploads/2018/06/Militärmanöver-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/06/Militärmanöver-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/06/Militärmanöver-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://www.watergate.tv/kategorie/politik/" rel="category tag">Politik</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.watergate.tv/was-hat-die-bundeswehr-bei-grossmanoevern-im-baltikum-verloren/" title="Was hat die Bundeswehr bei Großmanövern im Baltikum verloren?" rel="bookmark">
			Was hat die Bundeswehr bei Großmanövern im Baltikum verloren?		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-13276 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-auslaender tag-bundeswehr tag-personalmangel tag-rekruten tag-verteidigungsministerium">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.watergate.tv/personalmangel-bei-der-bundeswehr-jetzt-sollen-auslaender-rein/" title="Personalmangel bei der Bundeswehr – Jetzt sollen Ausländer rein"><img width="180" height="101" src="https://www.watergate.tv/wp-content/uploads/2018/07/Bundeswehr-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Bundeswehr" srcset="https://www.watergate.tv/wp-content/uploads/2018/07/Bundeswehr-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/07/Bundeswehr-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/07/Bundeswehr-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/07/Bundeswehr-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/07/Bundeswehr-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/07/Bundeswehr-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/07/Bundeswehr.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://www.watergate.tv/kategorie/politik/" rel="category tag">Politik</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.watergate.tv/personalmangel-bei-der-bundeswehr-jetzt-sollen-auslaender-rein/" title="Personalmangel bei der Bundeswehr – Jetzt sollen Ausländer rein" rel="bookmark">
			Personalmangel bei der Bundeswehr – Jetzt sollen Ausländer rein		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Kommentar hinterlassen</span> <span class="comment-count-more">zu "Bundeswehr sucht Statisten für Großübung"</span></h4>
</div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bundeswehr-sucht-statisten-fuer-grossuebung/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="https://www.watergate.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='13729' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
			</div>
	<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Aktuelle News</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="https://www.watergate.tv/terror-in-westschweden-migranten-setzen-ueber-100-fahrzeuge-in-brand/" title="Terror in Westschweden – Migranten setzen über 100 Fahrzeuge in Brand"><img width="373" height="210" src="https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design49-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="Unbenanntes Design(49)" srcset="https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design49-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design49-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design49-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design49-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design49-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design49-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design49.jpg 777w" sizes="(max-width: 373px) 100vw, 373px" />								</a>
							</div>
															<p class="entry-meta">
									<span class="updated">15. August 2018</span>
								</p>
														<h3 class="cp-title-xl">
								<a href="https://www.watergate.tv/terror-in-westschweden-migranten-setzen-ueber-100-fahrzeuge-in-brand/" title="Terror in Westschweden – Migranten setzen über 100 Fahrzeuge in Brand" rel="bookmark">
									Terror in Westschweden – Migranten setzen über 100 Fahrzeuge in Brand								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>Die Städte Göteborg, Frölunda, Hjöllbo und Trollhättan wurden am Montagabend zum Schauplatz des Terrors. Migrantengangs sollen in diesen Städten über 100 Autos in Brand gesetzt&#8230;</p>
											<a class="button" href="https://www.watergate.tv/terror-in-westschweden-migranten-setzen-ueber-100-fahrzeuge-in-brand/">
				<span>Weiterlesen</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/bundeswehr-sucht-statisten-fuer-grossuebung/" title="Bundeswehr sucht Statisten für Großübung"><img width="120" height="67" src="https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design51-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Unbenanntes Design(51)" srcset="https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design51-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design51-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design51-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design51-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design51-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design51-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design51.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">15. August 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/bundeswehr-sucht-statisten-fuer-grossuebung/" title="Bundeswehr sucht Statisten für Großübung" rel="bookmark">
									Bundeswehr sucht Statisten für Großübung								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/aquarius-gibraltar-droht-mit-entzug-der-flagge-141-migranten-warten-auf-zuweisung-eines-hafens/" title="„Aquarius“: Gibraltar droht mit Entzug der Flagge – 141 Migranten warten auf Zuweisung eines Hafens"><img width="120" height="67" src="https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design46-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Unbenanntes Design(46)" srcset="https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design46-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design46-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design46-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design46-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design46-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design46-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design46.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">15. August 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/aquarius-gibraltar-droht-mit-entzug-der-flagge-141-migranten-warten-auf-zuweisung-eines-hafens/" title="„Aquarius“: Gibraltar droht mit Entzug der Flagge – 141 Migranten warten auf Zuweisung eines Hafens" rel="bookmark">
									„Aquarius“: Gibraltar droht mit Entzug der Flagge – 141 Migranten warten auf Zuweisung eines Hafens								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/orban-will-gender-irrsinn-an-ungarns-universitaeten-abschaffen/" title="Orbán will Gender-Irrsinn an Ungarns Universitäten abschaffen"><img width="120" height="67" src="https://www.watergate.tv/wp-content/uploads/2018/08/Orban-Gender-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Orban Gender" srcset="https://www.watergate.tv/wp-content/uploads/2018/08/Orban-Gender-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/08/Orban-Gender-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/08/Orban-Gender-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/08/Orban-Gender-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/08/Orban-Gender-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/08/Orban-Gender-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/08/Orban-Gender.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">15. August 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/orban-will-gender-irrsinn-an-ungarns-universitaeten-abschaffen/" title="Orbán will Gender-Irrsinn an Ungarns Universitäten abschaffen" rel="bookmark">
									Orbán will Gender-Irrsinn an Ungarns Universitäten abschaffen								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/cdu-vorschlaege-fuer-koalition-mit-den-linken-oder-mit-der-afd/" title="CDU: Vorschläge für Koalition mit den Linken oder mit der AfD"><img width="120" height="67" src="https://www.watergate.tv/wp-content/uploads/2018/08/Merkel-CDU-Linke-AFD-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Merkel CDU Linke AFD" srcset="https://www.watergate.tv/wp-content/uploads/2018/08/Merkel-CDU-Linke-AFD-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/08/Merkel-CDU-Linke-AFD-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/08/Merkel-CDU-Linke-AFD-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/08/Merkel-CDU-Linke-AFD-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/08/Merkel-CDU-Linke-AFD-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/08/Merkel-CDU-Linke-AFD-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/08/Merkel-CDU-Linke-AFD.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">15. August 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/cdu-vorschlaege-fuer-koalition-mit-den-linken-oder-mit-der-afd/" title="CDU: Vorschläge für Koalition mit den Linken oder mit der AfD" rel="bookmark">
									CDU: Vorschläge für Koalition mit den Linken oder mit der AfD								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="rss-2" class="sb-widget clearfix widget_rss"><h4 class="widget-title"><span><a class="rsswidget" href="http://www.politaia.org/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.watergate.tv/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.politaia.org/">News von PO</a></span></h4><ul><li><a class='rsswidget' href='https://www.politaia.org/totale-bankrotterklaerung-merkel-zu-dublin-fluechtlingsabkommen-nicht-funktionsfaehig/'>Totale Bankrotterklärung: Merkel zu „Dublin-Flüchtlingsabkommen – „nicht funktionsfähig“</a></li><li><a class='rsswidget' href='https://www.politaia.org/enthuellt-urlaubsfahrt-auf-deutschen-autobahnen/'>Enthüllt: Urlaubsfahrt auf deutschen Autobahnen</a></li><li><a class='rsswidget' href='https://www.politaia.org/schreck-lass-nach-andrea-nahles-fuehrt-die-spd-den-abgrund/'>Schreck lass nach: Andrea Nahles führt die SPD in den Abgrund…</a></li><li><a class='rsswidget' href='https://www.politaia.org/umfrage-den-usa-30-sehen-medien-inzwischen-als-feind-des-volkes/'>Umfrage in den USA: 30% sehen Medien inzwischen als „Feind des Volkes“</a></li><li><a class='rsswidget' href='https://www.politaia.org/eu-skandal-monsanto-bayer-meldet-patent-auf-natuerlichen-brokkoli/'>EU-Skandal: Monsanto-Bayer meldet Patent auf natürlichen Brokkoli an</a></li></ul></div><div id="text-4" class="sb-widget clearfix widget_text">			<div class="textwidget"><div id="yes-invest-sidebar"></div><script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-sidebar.js" async="async"></script></div>
		</div><div id="rss-4" class="sb-widget clearfix widget_rss"><h4 class="widget-title"><span><a class="rsswidget" href="https://www.neopresse.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.watergate.tv/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.neopresse.com/">News von NP</a></span></h4><ul><li><a class='rsswidget' href='https://www.neopresse.com/politik/der-kindergeld-skandal-ueberweisungen-ins-eu-ausland-werden-erst-naechstes-jahr-ein-thema/'>Der Kindergeld-Skandal: Überweisungen ins EU-Ausland werden erst nächstes Jahr ein Thema</a></li><li><a class='rsswidget' href='https://www.neopresse.com/politik/spracherziehung-fuer-politisch-korrekte-gruene-sprachregelung-schutzsuchende/'>Spracherziehung für politisch Korrekte Grüne Sprachregelung – Schutzsuchende</a></li><li><a class='rsswidget' href='https://www.neopresse.com/politik/nrw-spd-wacht-auf-kein-hartz-iv-mehr-kein-scholz-mehr/'>NRW-SPD wacht auf: Kein Hartz-IV mehr – Kein Scholz mehr</a></li><li><a class='rsswidget' href='https://www.neopresse.com/politik/weiter-immer-weiter-die-csu-hat-das-naechste-rekordtief-erreicht/'>Weiter, immer weiter: Die CSU hat das nächste Rekordtief erreicht</a></li><li><a class='rsswidget' href='https://www.neopresse.com/umwelt/auch-fuer-anti-boersianer-eine-freude-monsanto-urteil-koennte-milliarden-kosten/'>Auch für Anti-Börsianer eine Freude: Monsanto-Urteil könnte Milliarden kosten…</a></li></ul></div><div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Unterstützen Sie unsere Sache:</span></h4><div class="fb-page" data-href="https://www.facebook.com/WATERGATE.TV" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-8" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.watergate.tv/kategorie/videos/" class="widget-title-link">Videos</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/der-atom-horror-setzt-sich-fort-fukushima-zerstoert-bis-heute/" title="Der ATOM-HORROR setzt sich fort! FUKUSHIMA zerstört bis HEUTE!"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/05/stress.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="stress" srcset="https://www.watergate.tv/wp-content/uploads/2017/05/stress.jpg 1200w, https://www.watergate.tv/wp-content/uploads/2017/05/stress-300x158.jpg 300w, https://www.watergate.tv/wp-content/uploads/2017/05/stress-768x403.jpg 768w, https://www.watergate.tv/wp-content/uploads/2017/05/stress-1024x538.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">29. September 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/der-atom-horror-setzt-sich-fort-fukushima-zerstoert-bis-heute/" title="Der ATOM-HORROR setzt sich fort! FUKUSHIMA zerstört bis HEUTE!" rel="bookmark">
									Der ATOM-HORROR setzt sich fort! FUKUSHIMA zerstört bis HEUTE!								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/video-deutschland-hat-angst-muessen-wir-uns-bewaffnen/" title="VIDEO: DEUTSCHLAND hat ANGST &#8211; Müssen wir uns bewaffnen?"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Video Deutschland bewaffnet sich" srcset="https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich.jpg 1200w, https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich-300x158.jpg 300w, https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich-768x403.jpg 768w, https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich-1024x538.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">17. Juli 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/video-deutschland-hat-angst-muessen-wir-uns-bewaffnen/" title="VIDEO: DEUTSCHLAND hat ANGST &#8211; Müssen wir uns bewaffnen?" rel="bookmark">
									VIDEO: DEUTSCHLAND hat ANGST &#8211; Müssen wir uns bewaffnen?								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/video-der-gruene-geheimplan/" title="VIDEO: Der GRÜNE-GEHEIMPLAN!"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Grüner Geheimplan Video" srcset="https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video.png 1200w, https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video-300x158.png 300w, https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video-768x403.png 768w, https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video-1024x538.png 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">1. Juli 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/video-der-gruene-geheimplan/" title="VIDEO: Der GRÜNE-GEHEIMPLAN!" rel="bookmark">
									VIDEO: Der GRÜNE-GEHEIMPLAN!								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/finanzministerium-versteckt-besatzungskosten/" title="Finanzministerium VERSTECKT Besatzungskosten!"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Finanzministerium versteckt besatzung - Kopie Thumbnail" srcset="https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail.jpg 1200w, https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail-300x158.jpg 300w, https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail-768x403.jpg 768w, https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail-1024x538.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">27. Juni 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/finanzministerium-versteckt-besatzungskosten/" title="Finanzministerium VERSTECKT Besatzungskosten!" rel="bookmark">
									Finanzministerium VERSTECKT Besatzungskosten!								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/bargeldverbot-2018-so-retten-sie-ihre-freiheit/" title="Bargeldverbot 2018 &#8211; SO retten Sie Ihre Freiheit!"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Test - Erfolg2 - Kopie" srcset="https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie.jpg 1200w, https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie-300x158.jpg 300w, https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie-768x403.jpg 768w, https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie-1024x538.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">24. Juni 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/bargeldverbot-2018-so-retten-sie-ihre-freiheit/" title="Bargeldverbot 2018 &#8211; SO retten Sie Ihre Freiheit!" rel="bookmark">
									Bargeldverbot 2018 &#8211; SO retten Sie Ihre Freiheit!								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div></aside></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-11661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11661"><a href="https://www.watergate.tv/impressum/">Impressum</a></li>
<li id="menu-item-11662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11662"><a href="https://www.watergate.tv/datenschutz/">Datenschutz</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2018 | MH Newsdesk von <a href="https://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>

		<div id="yes-invest-footer"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-footer.js" async="async"></script>



 

<!-- HFCM by 99 Robots - Snippet # 2: affiliatly -->
<script type="text/javascript" src="https://www.affiliatly.com/other_frameworks.js?affiliatly_code=AF-108773"></script> 
<!-- /end HFCM by 99 Robots -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                                                                    <ul id="responsive-menu" class=""><li id="responsive-menu-item-314" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="http://www.watergate.tv/" class="responsive-menu-item-link">Start</a></li><li id="responsive-menu-item-12071" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.watergate.tv/archiv/" class="responsive-menu-item-link">Archiv</a></li><li id="responsive-menu-item-2680" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://www.watergate.tv/kategorie/politik/" class="responsive-menu-item-link">Politik</a></li><li id="responsive-menu-item-2683" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/wirtschaft/" class="responsive-menu-item-link">Wirtschaft</a></li><li id="responsive-menu-item-11670" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/ausland/" class="responsive-menu-item-link">Ausland</a></li><li id="responsive-menu-item-11671" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/gesellschaft/" class="responsive-menu-item-link">Gesellschaft</a></li><li id="responsive-menu-item-2681" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/kategorie/gesundheit/" class="responsive-menu-item-link">Gesundheit<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-11675" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/sport/" class="responsive-menu-item-link">Sport</a></li></ul></li><li id="responsive-menu-item-11672" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/wissenschaft/" class="responsive-menu-item-link">Wissenschaft</a></li><li id="responsive-menu-item-11673" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/medienkritik/" class="responsive-menu-item-link">Medienkritik</a></li><li id="responsive-menu-item-11674" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/meinung/" class="responsive-menu-item-link">Meinung</a></li><li id="responsive-menu-item-2682" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/videos/" class="responsive-menu-item-link">Videos</a></li><li id="responsive-menu-item-11658" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/wer-sind-wir/" class="responsive-menu-item-link">Über Uns<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-11659" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.watergate.tv/impressum/" class="responsive-menu-item-link">Impressum</a></li><li id="responsive-menu-item-11660" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.watergate.tv/datenschutz/" class="responsive-menu-item-link">Datenschutz</a></li></ul></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://www.watergate.tv" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"c7123f5cfc","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Gehe zur ersten Seite","goto_prev":"Gehe zur vorherigen Seite","goto_next":"Gehe zur n\u00e4chsten Seite","goto_last":"Gehe zur letzten Seite","current_page":"Aktuelle Seite ist","goto_page":"Gehe zu Seite"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/ga-germanized/assets/js/cookieconsent.js'></script>
<script type='text/javascript'>
window.addEventListener("load", function(){
                        window.cookieconsent.initialise({
                          "palette": {
                            "popup": {
                              "background": "#edeff5",
                              "text": "#838391"
                            },
                            "button": {
                              "background": "#4b81e8",
                              "text": "#ffffff",
                            }
                          },
                          "theme": "classic",
                          "position": "bottom",
                          "static": false,
                          "content": {
                            "message": "Cookies helfen uns bei der Bereitstellung unserer Inhalte und Dienste. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.",
                            "dismiss": "Okay!",
                            "allow": "Cookies erlauben",
                            "deny": "Cookies ablehnen",
                            
                            "link": false,
                            "href": "https://cookiesandyou.com/"
                          },
                          "type": false
                        })});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gaoptoutSettings = {"ua":"UA-83330402-1","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/ga-germanized/assets/js/gaoptout.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-includes/js/wp-embed.min.js'></script>
<img src="https://ssl-vg03.met.vgwort.de/na/a98fd0fac10d43928cfde332bcf0ee0d" width="1" height="1" alt="" style="display:none" />


</body>
</html><!-- WP Fastest Cache file was created in 0.38534498214722 seconds, on 15-08-18 0:11:08 -->