<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
<meta charset="UTF-8">

<meta name="description" content="Die Merkel-Regierung hat einen handfesten Skandal am Hals. Dies jedenfalls deutet sich Tag für Tag immer klarer an. Es geht um den ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.watergate.tv/enthuellt-bundesregierung-luegt-im-fall-amri/" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.watergate.tv/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Watergate.tv &raquo; Feed" href="https://www.watergate.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watergate.tv &raquo; Kommentar-Feed" href="https://www.watergate.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watergate.tv &raquo; ENTHÜLLT: Bundesregierung lügt im Fall Amri Kommentar-Feed" href="https://www.watergate.tv/enthuellt-bundesregierung-luegt-im-fall-amri/feed/" />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.watergate.tv/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_custom_style-css'  href='https://www.watergate.tv/wp-content/uploads/bcttstyle.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.watergate.tv/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.watergate.tv/wp-content/plugins/wp-postratings/css/postratings-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-slick-slider-style-css'  href='https://www.watergate.tv/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.watergate.tv/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='yes_clickbox_main-css'  href='https://www.watergate.tv/wp-content/plugins/yes-clickbox/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='yes_scrollbox_main-css'  href='https://www.watergate.tv/wp-content/plugins/yes-scrollbox/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.watergate.tv/wp-content/themes/mh_newsdesk/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.watergate.tv/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://www.watergate.tv/wp-content/plugins/related-posts-thumbnails/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookieconsent-css'  href='https://www.watergate.tv/wp-content/plugins/ga-germanized/assets/css/cookieconsent.css' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.watergate.tv/?sccss=1' type='text/css' media='all' />
<link rel='stylesheet' id='broadmail_sign_up_form-css'  href='https://www.watergate.tv/wp-content/plugins/broadmail_sign_up_form/broadmail_sign_up_form.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/cdroc/cdroc.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"14055","token":"5deb8f2bb8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yesClickbox = {"ajaxUrl":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/yes-clickbox/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yesScrollboxMain = {"ajaxUrl":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/yes-scrollbox/main.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/themes/mh_newsdesk/js/scripts.js'></script>
<link rel='https://api.w.org/' href='https://www.watergate.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watergate.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watergate.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ENTHÜLLT: LEITMEDIEN brüllen – Angela, komm nach Hause' href='https://www.watergate.tv/enthuellt-leitmedien-bruellen-angela-komm-nach-hause/' />
<link rel='next' title='„Feindliche Übernahme“ – Das Buch von Thilo Sarrazin ist da. Die SPD tobt' href='https://www.watergate.tv/feindliche-uebernahme-das-buch-von-thilo-sarrazin-ist-da-die-spd-tobt/' />
<meta name="generator" content="WordPress 4.6.12" />
<link rel='shortlink' href='https://www.watergate.tv/?p=14055' />
<link rel="alternate" type="application/json+oembed" href="https://www.watergate.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watergate.tv%2Fenthuellt-bundesregierung-luegt-im-fall-amri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watergate.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watergate.tv%2Fenthuellt-bundesregierung-luegt-im-fall-amri%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-103452141-1', 'auto');
  ga('send', 'pageview');

</script>

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.watergate.tv/enthuellt-bundesregierung-luegt-im-fall-amri/" />
            <meta property="og:title" content="ENTHÜLLT: Bundesregierung lügt im Fall Amri" />
            <meta property="og:description" content="Die Merkel-Regierung hat einen handfesten Skandal am Hals. Dies jedenfalls deutet sich Tag für Tag immer klarer an. Es geht um den Attentäter auf den..." />
            <meta property="og:site_name" content="Watergate.tv" />
            <meta property="og:image" content="https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design1.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Die Merkel-Regierung hat einen handfesten Skandal am Hals. Dies jedenfalls deutet sich Tag für Tag immer klarer an. Es geht um den Attentäter auf den..." />
            <meta itemprop="image" content="https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design1.jpg" />
            

<!-- HFCM by 99 Robots - Snippet # 1: Shop attribution.io -->
<!-- Start Attribution.io Snippet -->
<script>
!function(){var t=window._attio=window._attio||[]
t.methods=["setAccount","debug","pageview","event","identity","load","linkDomain","autoRun", "honorDNT"],t.factory=function(e){return function(){return a=Array.prototype.slice.call(arguments)[0]||{},a.command=e,t.push(a),t}};for(var e=0;e<t.methods.length;e++){var n=t.methods[e];t[n]=t.factory(n)}t.load=function(t){var e=document.createElement("script");e.type="text/javascript",e.async=1,e.src="https://cdn.attribution.io/client.js.gz";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)
}
window._attio.setAccount({public_key: '5e36128c3ff64e27'});
window._attio.load();
}();
</script>
<!-- End Attribution.io Snippet -->
<!-- /end HFCM by 99 Robots -->
<script src="https://code.jquery.com/jquery-1.12.4.js"></script>
  <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
  <script>
  $( function() {
    $( "#tabs" ).tabs();
  } );

jQuery(document).ready(function( $ ){
  $( "#tabs" ).tabs({
	active: 1
});
  $('a.rsswidget').attr('target', '_blank');
  
});
  </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '231656350728166'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=231656350728166&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



<script>
  function resizeIframe(obj) {
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
  }
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.watergate.tv/?wordfence_lh=1&hid=EF51FED84555AD3531B3447AA90363C8');
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-83330402-1"></script><script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());gtag('config', 'UA-83330402-1', {"anonymize_ip":true,"allow_display_features":false,"link_attribution":false});</script><!--[if lt IE 9]>
<script src="https://www.watergate.tv/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style>
		#related_posts_thumbnails li{
			border-right: 1px solid #dddddd;
			background-color: #ffffff		}
		#related_posts_thumbnails li:hover{
			background-color: #eeeeee;
		}
		.relpost_content{
			font-size: 12px;
			color: #333333;
		}
		.relpost-block-single{
			background-color: #ffffff;
			border-right: 1px solid  #dddddd;
			border-left: 1px solid  #dddddd;
			margin-right: -1px;
		}
		.relpost-block-single:hover{
			background-color: #eeeeee;
		}
		</style>

		<link rel="icon" href="https://www.watergate.tv/wp-content/uploads/2018/06/cropped-icon-logo-watergate_2_neu-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watergate.tv/wp-content/uploads/2018/06/cropped-icon-logo-watergate_2_neu-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.watergate.tv/wp-content/uploads/2018/06/cropped-icon-logo-watergate_2_neu-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watergate.tv/wp-content/uploads/2018/06/cropped-icon-logo-watergate_2_neu-270x270.png" />
<style>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</style><script>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</script>
<!-- Taboola Start -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yesinvestmediagmbh-waterate/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="single single-post postid-14055 single-format-standard mh-right-sb mh-loop-layout4 responsive-menu-slide-left" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.watergate.tv/" title="Watergate.tv" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.watergate.tv/wp-content/uploads/2018/05/cropped-watergate-logo-redesign-hochaufloesend_neu.png" height="292" width="1255" alt="Watergate.tv" />
<div class="logo">
<h1 class="logo-title">Watergate.tv</h1>
<h2 class="logo-tagline">Unbequem. Unkonventionell. Unangepasst.</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-314"><a href="http://www.watergate.tv/">Start</a></li>
<li id="menu-item-12071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12071"><a href="https://www.watergate.tv/archiv/">Archiv</a></li>
<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2680"><a href="https://www.watergate.tv/kategorie/politik/">Politik</a></li>
<li id="menu-item-2683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2683"><a href="https://www.watergate.tv/kategorie/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-11670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11670"><a href="https://www.watergate.tv/kategorie/ausland/">Ausland</a></li>
<li id="menu-item-11671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11671"><a href="https://www.watergate.tv/kategorie/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-2681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2681"><a href="https://www.watergate.tv/kategorie/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li id="menu-item-11675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11675"><a href="https://www.watergate.tv/kategorie/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-11672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11672"><a href="https://www.watergate.tv/kategorie/wissenschaft/">Wissenschaft</a></li>
<li id="menu-item-11673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11673"><a href="https://www.watergate.tv/kategorie/medienkritik/">Medienkritik</a></li>
<li id="menu-item-11674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11674"><a href="https://www.watergate.tv/kategorie/meinung/">Meinung</a></li>
<li id="menu-item-2682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2682"><a href="https://www.watergate.tv/kategorie/videos/">Videos</a></li>
<li id="menu-item-11658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11658"><a href="https://www.watergate.tv/wer-sind-wir/">Über Uns</a>
<ul class="sub-menu">
	<li id="menu-item-11659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11659"><a href="https://www.watergate.tv/impressum/">Impressum</a></li>
	<li id="menu-item-11660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11660"><a href="https://www.watergate.tv/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Aktuelle News		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/der-kalte-krieg-britischer-sender-bezeichnet-chemnitz-demonstranten-als-nazis/" title="Der kalte Krieg: Britischer Sender bezeichnet Chemnitz-Demonstranten als Nazis">
					<span class="ticker-item-date">1. September 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Der kalte Krieg: Britischer Sender bezeichnet Chemnitz-Demonstranten als Nazis</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/aufgedeckt-merkel-2019-zur-eu/" title="Aufgedeckt: Merkel 2019 zur EU?">
					<span class="ticker-item-date">1. September 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Aufgedeckt: Merkel 2019 zur EU?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/bearbeitungsengpass-bei-arbeitsvisa-nach-deutschland-heiko-maas-greift-ein/" title="Bearbeitungsengpass bei Arbeitsvisa nach Deutschland: Heiko Maas greift ein….">
					<span class="ticker-item-date">1. September 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Bearbeitungsengpass bei Arbeitsvisa nach Deutschland: Heiko Maas greift ein….</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/feindliche-uebernahme-das-buch-von-thilo-sarrazin-ist-da-die-spd-tobt/" title="„Feindliche Übernahme“ – Das Buch von Thilo Sarrazin ist da. Die SPD tobt">
					<span class="ticker-item-date">1. September 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">„Feindliche Übernahme“ – Das Buch von Thilo Sarrazin ist da. Die SPD tobt</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/enthuellt-bundesregierung-luegt-im-fall-amri/" title="ENTHÜLLT: Bundesregierung lügt im Fall Amri">
					<span class="ticker-item-date">1. September 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">ENTHÜLLT: Bundesregierung lügt im Fall Amri</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.watergate.tv/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>			</aside>
		</div>
	</div>
</header>
<div class="mh-section mh-group">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.watergate.tv" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.watergate.tv/kategorie/politik/" itemprop="url"><span itemprop="title">Politik</span></a></span></nav>
<article id="post-14055" class="post-14055 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-amri tag-merkel tag-merkel-amri tag-regierung-amri">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			ENTHÜLLT: Bundesregierung lügt im Fall Amri		</h1><p class="entry-meta">
<span class="entry-meta-author vcard author">Von: <a class="fn" href="https://www.watergate.tv/author/redaktion/">Watergate Redaktion</a></span>
<span class="entry-meta-date updated">1. September 2018</span>
</p>
<div id="post-ratings-14055" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="4e088be272"><img id="rating_14055_1" src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(14055, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_14055_2" src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(14055, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_14055_3" src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(14055, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_14055_4" src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(14055, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_14055_5" src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(14055, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_14055_text"></span><meta itemprop="headline" content="ENTHÜLLT: Bundesregierung lügt im Fall Amri" /><meta itemprop="description" content="Die Merkel-Regierung hat einen handfesten Skandal am Hals. Dies jedenfalls deutet sich Tag f&uuml;r Tag immer klarer an. Es geht um den Attent&auml;ter auf den Weihnachtsmarkt in Berlin. Um Anis Amri. Gegen den..." /><meta itemprop="datePublished" content="2018-09-01T00:00:09+00:00" /><meta itemprop="dateModified" content="2018-09-01T13:29:11+00:00" /><meta itemprop="url" content="https://www.watergate.tv/enthuellt-bundesregierung-luegt-im-fall-amri/" /><meta itemprop="author" content="Watergate Redaktion" /><meta itemprop="mainEntityOfPage" content="https://www.watergate.tv/enthuellt-bundesregierung-luegt-im-fall-amri/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design1-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Watergate.tv" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.watergate.tv/wp-content/uploads/2018/05/cropped-watergate-logo-redesign-hochaufloesend_neu.png" /></div></div></div><div id="post-ratings-14055-loading" class="post-ratings-loading">
            <img src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div><div class="entry-tags clearfix"><span>Themen:</span><a href="https://www.watergate.tv/tag/amri/" rel="tag">Amri</a><a href="https://www.watergate.tv/tag/merkel/" rel="tag">Merkel</a><a href="https://www.watergate.tv/tag/merkel-amri/" rel="tag">Merkel Amri</a><a href="https://www.watergate.tv/tag/regierung-amri/" rel="tag">Regierung Amri</a></div>	</header>	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design1.jpg" class="attachment-content-single size-content-single wp-post-image" alt="Unbenanntes Design(1)" srcset="https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design1.jpg 777w, https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design1-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design1-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design1-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design1-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design1-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design1-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></div>




	<div class="entry-content clearfix">

			
  <div id="yes-invest-artikeloben"></div>
  <script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-artikeloben.js" async="async"></script>






		<p>Die Merkel-Regierung hat einen handfesten Skandal am Hals. Dies jedenfalls deutet sich Tag für Tag immer klarer an. Es geht um den Attentäter auf den Weihnachtsmarkt in Berlin. Um Anis Amri. Gegen den lag nach den bisherigen Erkenntnissen zum Zeitpunkt des Attentats ein Haftbefehl vor, der nach Recherchen des Buchautors Stefan Schubert schon lange vollstreckt werden musste, hätte nicht die CIA eingegriffen und exakt dies verhindert. Grund dafür war, dass die CIA europaweit tätig war und diese Ermittlungen nicht gefährden wollte. Die MERKEL-Regierung hielt sich daran und schweigt darüber. Bis heute.</p>
<p><strong>Neuer Skandal: Verfassungsschutz-Präsident verbietet SPD-Innensenator freies Sprechen</strong></p><div id="yes-invest-artikelmitte-1"></div><script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-artikelmitte-1.js" async="async"></script>
<p>Nun ist herausgekommen, dass sich der Chef des Geheimdienstes, Hans-Georg Maaßen, mit dem Innensenator Berlins getroffen hat. Am 24.3.2017 und zwar mit dem Ziel, die Öffentlichkeit zu belügen. Stefan Schubert berichtet auf „kopp-report“.de über einen Sprechzettel, der eine Art von Script darstellt. „Ein Öffentlichwerden des Quelleneinsatzes gilt es schon aus Quellenschutzgründen zu vermeiden.“</p>
<p>Der Skandal wiederum entsteht aus dem Umstand, dass die MERKEL-Regierung bestritten hat, im Umfeld von Amri tätig geworden zu sein. Wenn also der Verfassungsschutz über einen Quelleneinsatz im Umfeld, hier in einer Moschee, spricht, dann ist die MERKEL-Regierung der Lüge überführt worden.</p>
<p>Zusammengefasst: Im Umfeld von Amri gab es einen V-Mann, der zumindest in der Moschee, in der Amri verkehrte, auftauchte. Aus dieser Moschee heraus verübte Amri zudem den Anschlag auf den Weihnachtsmarkt. Möglicherweise wusste oder ahnte der V-Mann sogar etwas? Die Regierung schweigt sich ja beharrlich aus. Leider. Sie war jedenfalls tätig. Im Umfeld. Und wurde vom CIA daran gehindert oder zumindest darum gebeten, Amri nicht zu verhaften. Der brachte dann Menschen um – auf dem Weihnachtsmarkt. Das ist nicht nur peinlich, sondern ein schlimmer politischer Skandal der MERKEL-Regierung. Eine dreiste Lüge.</p>
<script>yesScrollBoxLoad(14055)</script></p>
	<div class="block-ende" style="margin-bottom:50px;">
		<div id="yes-invest-artikelende"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-artikelende.js" async="async"></script>



 
	</div>
	</div>
	<table width="100%" cellspacing="0" cellpadding="10" align="center" bgcolor="#f1f1f1" style="font-family:tahoma; font-size: 17px; color:#000000; line-height:1.3; padding:0 5px 0 5px; border: dashed 4px #F39312; ">
		<tr>
			<td>
				<span style="font-size:20px; color: #; line-height:1.3; font-family:arial">
					<strong> Diese und tausende andere News finden Sie ab jetzt auch auf Krisenfrei.de </strong>
				</span>
				<table width="100%" cellspacing="0" cellpadding="0" align="center" bgcolor="#f1f1f1" style="font-family:tahoma; font-size: 16px; color:#000000; line-height:1.1;  padding:0 5px 0 5px">
					<tbody>
						<tr>
							<td width="50%" valign="top"  style="padding-top:10px;padding-bottom:10px; ">
								<a href="https://www.krisenfrei.de/"><img src="https://www.krisenfrei.de/wp-content/uploads/img/krisenfrei-logo_3.png" width="100%"></a>
							</td>
							<td width="100%" valign="middle" style="margin-bottom:10px; padding-top:10px;">
								<ul style="font-size:16px; color: #000; font-family:Arial;  list-style-type: disc;    list-style-position: inside; ">
									<li><strong> Deutschlands gr&ouml;&szlig;te alternative Suchmaschine</strong></li>
								</ul>
								<ul style="font-size:16px; color: #000; font-family:Arial;  list-style-type: disc;    list-style-position: inside; ">
									<li><strong> &Uuml;ber 2000 News aus allen TOP Quellen</strong></li>
								</ul>
								<ul style="font-size:16px; color: #000; font-family:Arial;  list-style-type: disc;    list-style-position: inside; ">
									<li><strong> Unabh&auml;ngig und &Uuml;bersichtlich</strong></li>
								</ul>
							</td>
						</tr>
						<tr>
							<td colspan="2">
								<span style="font-size:18px; line-height: 1.3">
									<strong>
										<a href="https://www.krisenfrei.de/" style="color:#0094ff"> >>> JA, ich m&ouml;chte alle alternativen News auf einen Blick</a>
									</strong>
								</span>
							 </td>
						 </tr>
					 </tbody>
				 </table>
			 </td>
		 </tr>
	 </table>
	 <br>
	 <br>
	<div id="execphp-2" class="sb-widget post-ad post-ad-2 widget_execphp">			<div class="execphpwidget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</div></article>
<div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.watergate.tv/enthuellt-bundesregierung-luegt-im-fall-amri/&t=ENTHÜLLT: Bundesregierung lügt im Fall Amri', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>TEILEN</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=ENTHÜLLT: Bundesregierung lügt im Fall Amri -&url=https://www.watergate.tv/enthuellt-bundesregierung-luegt-im-fall-amri/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWITTERN</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.watergate.tv/enthuellt-bundesregierung-luegt-im-fall-amri/&media=https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design1.jpg&description=ENTHÜLLT: Bundesregierung lügt im Fall Amri', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>TEILEN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.watergate.tv/enthuellt-bundesregierung-luegt-im-fall-amri/', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>TEILEN</span>
	</a>
</div>		<h4 class="widget-title related-content-title" style="display: none;">
			<span>&Auml;hnliche Artikel</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-12436 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-asyl tag-eu tag-italien tag-merkel tag-zerfall">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.watergate.tv/eu-mini-gipfel-angst-vor-zerfall-und-merkel-rettung/" title="EU-Mini-Gipfel: Angst vor Zerfall und Merkel-Rettung?"><img width="180" height="101" src="https://www.watergate.tv/wp-content/uploads/2018/06/Kanzler-Rettung-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Kanzler-Rettung" srcset="https://www.watergate.tv/wp-content/uploads/2018/06/Kanzler-Rettung-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/06/Kanzler-Rettung-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/06/Kanzler-Rettung-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/06/Kanzler-Rettung-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/06/Kanzler-Rettung-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/06/Kanzler-Rettung-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/06/Kanzler-Rettung.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://www.watergate.tv/kategorie/politik/" rel="category tag">Politik</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.watergate.tv/eu-mini-gipfel-angst-vor-zerfall-und-merkel-rettung/" title="EU-Mini-Gipfel: Angst vor Zerfall und Merkel-Rettung?" rel="bookmark">
			EU-Mini-Gipfel: Angst vor Zerfall und Merkel-Rettung?		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-13893 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-finanzierung tag-merkel tag-migranten tag-milliarden tag-scholz tag-steuergeld">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.watergate.tv/bundesregierung-hat-offenbar-geheimen-spartopf-fuer-migranten/" title="Bundesregierung hat offenbar geheimen „Spartopf“ für Migranten"><img width="180" height="101" src="https://www.watergate.tv/wp-content/uploads/2018/08/Steuergelder-für-Migranten-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Steuergelder für Migranten" srcset="https://www.watergate.tv/wp-content/uploads/2018/08/Steuergelder-für-Migranten-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/08/Steuergelder-für-Migranten-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/08/Steuergelder-für-Migranten-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/08/Steuergelder-für-Migranten-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/08/Steuergelder-für-Migranten-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/08/Steuergelder-für-Migranten-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/08/Steuergelder-für-Migranten.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://www.watergate.tv/kategorie/politik/" rel="category tag">Politik</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.watergate.tv/bundesregierung-hat-offenbar-geheimen-spartopf-fuer-migranten/" title="Bundesregierung hat offenbar geheimen „Spartopf“ für Migranten" rel="bookmark">
			Bundesregierung hat offenbar geheimen „Spartopf“ für Migranten		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-13693 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft tag-bayer tag-bundesregierung tag-glyphosat tag-merkel tag-monsanto tag-roundup">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.watergate.tv/monsanto-wird-wegen-glyphosat-zu-289-millionen-us-dollar-schadenersatz/" title="Monsanto wird wegen Glyphosat zu 289 Millionen US-Dollar Schadenersatz"><img width="180" height="101" src="https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design48-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Unbenanntes Design(48)" srcset="https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design48-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design48-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design48-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design48-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design48-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design48-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design48.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://www.watergate.tv/kategorie/gesellschaft/" rel="category tag">Gesellschaft</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.watergate.tv/monsanto-wird-wegen-glyphosat-zu-289-millionen-us-dollar-schadenersatz/" title="Monsanto wird wegen Glyphosat zu 289 Millionen US-Dollar Schadenersatz" rel="bookmark">
			Monsanto wird wegen Glyphosat zu 289 Millionen US-Dollar Schadenersatz		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-12988 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-austritt tag-merkel tag-nato tag-putin tag-russland tag-trump">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.watergate.tv/trumps-austritt-von-der-nato-ist-nicht-ausgeschlossen/" title="Trumps Austritt von der Nato ist nicht ausgeschlossen"><img width="180" height="101" src="https://www.watergate.tv/wp-content/uploads/2018/07/Trump-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Trump" srcset="https://www.watergate.tv/wp-content/uploads/2018/07/Trump-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/07/Trump-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/07/Trump-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/07/Trump-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/07/Trump-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/07/Trump-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/07/Trump.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://www.watergate.tv/kategorie/politik/" rel="category tag">Politik</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.watergate.tv/trumps-austritt-von-der-nato-ist-nicht-ausgeschlossen/" title="Trumps Austritt von der Nato ist nicht ausgeschlossen" rel="bookmark">
			Trumps Austritt von der Nato ist nicht ausgeschlossen		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Kommentar hinterlassen</span> <span class="comment-count-more">zu "ENTHÜLLT: Bundesregierung lügt im Fall Amri"</span></h4>
</div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/enthuellt-bundesregierung-luegt-im-fall-amri/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="https://www.watergate.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='14055' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
			</div>
	<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Aktuelle News</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="https://www.watergate.tv/der-kalte-krieg-britischer-sender-bezeichnet-chemnitz-demonstranten-als-nazis/" title="Der kalte Krieg: Britischer Sender bezeichnet Chemnitz-Demonstranten als Nazis"><img width="373" height="210" src="https://www.watergate.tv/wp-content/uploads/2018/08/Chemnitz-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="Chemnitz" srcset="https://www.watergate.tv/wp-content/uploads/2018/08/Chemnitz-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/08/Chemnitz-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/08/Chemnitz-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/08/Chemnitz-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/08/Chemnitz-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/08/Chemnitz-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/08/Chemnitz.jpg 777w" sizes="(max-width: 373px) 100vw, 373px" />								</a>
							</div>
															<p class="entry-meta">
									<span class="updated">1. September 2018</span>
								</p>
														<h3 class="cp-title-xl">
								<a href="https://www.watergate.tv/der-kalte-krieg-britischer-sender-bezeichnet-chemnitz-demonstranten-als-nazis/" title="Der kalte Krieg: Britischer Sender bezeichnet Chemnitz-Demonstranten als Nazis" rel="bookmark">
									Der kalte Krieg: Britischer Sender bezeichnet Chemnitz-Demonstranten als Nazis								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>Die Bundesregierung selbst hat die Demonstranten in Chemnitz durch den Regierungssprecher und auch durch die Justizministerin Barley von der SPD in die Ecke der Nazis&#8230;</p>
											<a class="button" href="https://www.watergate.tv/der-kalte-krieg-britischer-sender-bezeichnet-chemnitz-demonstranten-als-nazis/">
				<span>Weiterlesen</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/aufgedeckt-merkel-2019-zur-eu/" title="Aufgedeckt: Merkel 2019 zur EU?"><img width="120" height="67" src="https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design41-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Unbenanntes Design(41)" srcset="https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design41-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design41-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design41-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design41-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design41-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design41-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/08/Unbenanntes-Design41.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">1. September 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/aufgedeckt-merkel-2019-zur-eu/" title="Aufgedeckt: Merkel 2019 zur EU?" rel="bookmark">
									Aufgedeckt: Merkel 2019 zur EU?								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/bearbeitungsengpass-bei-arbeitsvisa-nach-deutschland-heiko-maas-greift-ein/" title="Bearbeitungsengpass bei Arbeitsvisa nach Deutschland: Heiko Maas greift ein…."><img width="120" height="67" src="https://www.watergate.tv/wp-content/uploads/2018/06/Unbenanntes-Design-9-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Unbenanntes Design (9)" srcset="https://www.watergate.tv/wp-content/uploads/2018/06/Unbenanntes-Design-9-1-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/06/Unbenanntes-Design-9-1-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/06/Unbenanntes-Design-9-1-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/06/Unbenanntes-Design-9-1-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/06/Unbenanntes-Design-9-1-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/06/Unbenanntes-Design-9-1-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/06/Unbenanntes-Design-9-1.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">1. September 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/bearbeitungsengpass-bei-arbeitsvisa-nach-deutschland-heiko-maas-greift-ein/" title="Bearbeitungsengpass bei Arbeitsvisa nach Deutschland: Heiko Maas greift ein…." rel="bookmark">
									Bearbeitungsengpass bei Arbeitsvisa nach Deutschland: Heiko Maas greift ein….								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/feindliche-uebernahme-das-buch-von-thilo-sarrazin-ist-da-die-spd-tobt/" title="„Feindliche Übernahme“ – Das Buch von Thilo Sarrazin ist da. Die SPD tobt"><img width="120" height="67" src="https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design-7-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Unbenanntes Design (7)" srcset="https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design-7-1-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design-7-1-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design-7-1-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design-7-1-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">1. September 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/feindliche-uebernahme-das-buch-von-thilo-sarrazin-ist-da-die-spd-tobt/" title="„Feindliche Übernahme“ – Das Buch von Thilo Sarrazin ist da. Die SPD tobt" rel="bookmark">
									„Feindliche Übernahme“ – Das Buch von Thilo Sarrazin ist da. Die SPD tobt								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/enthuellt-bundesregierung-luegt-im-fall-amri/" title="ENTHÜLLT: Bundesregierung lügt im Fall Amri"><img width="120" height="67" src="https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Unbenanntes Design(1)" srcset="https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design1-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design1-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design1-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design1-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design1-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design1-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/07/Unbenanntes-Design1.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">1. September 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/enthuellt-bundesregierung-luegt-im-fall-amri/" title="ENTHÜLLT: Bundesregierung lügt im Fall Amri" rel="bookmark">
									ENTHÜLLT: Bundesregierung lügt im Fall Amri								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="rss-2" class="sb-widget clearfix widget_rss"><h4 class="widget-title"><span><a class="rsswidget" href="http://www.politaia.org/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.watergate.tv/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.politaia.org/">News von Politaia</a></span></h4><ul><li><a class='rsswidget' href='https://www.politaia.org/gladio-die-geheimarmeen-der-nato/'>Gladio – Die Geheimarmeen der NATO</a></li><li><a class='rsswidget' href='https://www.politaia.org/entdeckt-riesige-maya-stadt-schlummert-im-dschungel-von-guatemala/'>Entdeckt: Riesige Maya-Stadt schlummert im Dschungel von Guatemala</a></li><li><a class='rsswidget' href='https://www.politaia.org/serap-gueler-integrationsstaatssekretaerin-cdu-fordert-besinnung-auf-verfassung/'>Serap Güler (Integrationsstaatssekretärin, CDU) fordert Besinnung auf Verfassung</a></li><li><a class='rsswidget' href='https://www.politaia.org/heftig-kubicki-von-der-fdp-gibt-merkel-schuld-chemnitz/'>HEFTIG: Kubicki von der FDP gibt Merkel Schuld an Chemnitz</a></li><li><a class='rsswidget' href='https://www.politaia.org/enthuellt-fachkraeftemangel-hier-wird-offenbar-gelogen/'>ENTHÜLLT: Fachkräftemangel? Hier wird offenbar gelogen…</a></li></ul></div><div id="text-4" class="sb-widget clearfix widget_text">			<div class="textwidget"><div id="yes-invest-sidebar"></div><script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-sidebar.js" async="async"></script></div>
		</div><div id="rss-4" class="sb-widget clearfix widget_rss"><h4 class="widget-title"><span><a class="rsswidget" href="https://www.neopresse.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.watergate.tv/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.neopresse.com/">News von Neopresse</a></span></h4><ul><li><a class='rsswidget' href='https://www.neopresse.com/politik/verliert-merkel-jetzt-auch-noch-ihren-wichtigsten-unterstuetzer/'>Verliert Merkel jetzt auch noch ihren wichtigsten Unterstützer?</a></li><li><a class='rsswidget' href='https://www.neopresse.com/gesellschaft/die-fragwuerdigen-geschaefte-von-nestle-konzern-baut-produktpalette-aus/'>Die fragwürdigen Geschäfte von Nestlé – Konzern baut Produktpalette aus</a></li><li><a class='rsswidget' href='https://www.neopresse.com/finanzsystem/rentenpaket-der-groko-steht-rentenverbesserung-versprochen/'>Rentenpaket der GroKo steht: Rentenverbesserung versprochen….</a></li><li><a class='rsswidget' href='https://www.neopresse.com/politik/jetzt-wird-es-abenteuerlich-csu-nur-noch-auf-36/'>Jetzt wird es abenteuerlich: CSU nur noch auf 36 %</a></li><li><a class='rsswidget' href='https://www.neopresse.com/politik/aufgedeckt-groko-versprechen-baukindergeld-kostet-unsummen-in-der-buerokratie/'>AUFGEDECKT: GroKo-Versprechen Baukindergeld kostet Unsummen in der Bürokratie</a></li></ul></div><div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Unterstützen Sie unsere Sache:</span></h4><div class="fb-page" data-href="https://www.facebook.com/WATERGATE.TV" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-8" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.watergate.tv/kategorie/videos/" class="widget-title-link">Videos</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/der-atom-horror-setzt-sich-fort-fukushima-zerstoert-bis-heute/" title="Der ATOM-HORROR setzt sich fort! FUKUSHIMA zerstört bis HEUTE!"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/05/stress.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="stress" srcset="https://www.watergate.tv/wp-content/uploads/2017/05/stress.jpg 1200w, https://www.watergate.tv/wp-content/uploads/2017/05/stress-300x158.jpg 300w, https://www.watergate.tv/wp-content/uploads/2017/05/stress-768x403.jpg 768w, https://www.watergate.tv/wp-content/uploads/2017/05/stress-1024x538.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">29. September 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/der-atom-horror-setzt-sich-fort-fukushima-zerstoert-bis-heute/" title="Der ATOM-HORROR setzt sich fort! FUKUSHIMA zerstört bis HEUTE!" rel="bookmark">
									Der ATOM-HORROR setzt sich fort! FUKUSHIMA zerstört bis HEUTE!								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/video-deutschland-hat-angst-muessen-wir-uns-bewaffnen/" title="VIDEO: DEUTSCHLAND hat ANGST &#8211; Müssen wir uns bewaffnen?"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Video Deutschland bewaffnet sich" srcset="https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich.jpg 1200w, https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich-300x158.jpg 300w, https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich-768x403.jpg 768w, https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich-1024x538.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">17. Juli 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/video-deutschland-hat-angst-muessen-wir-uns-bewaffnen/" title="VIDEO: DEUTSCHLAND hat ANGST &#8211; Müssen wir uns bewaffnen?" rel="bookmark">
									VIDEO: DEUTSCHLAND hat ANGST &#8211; Müssen wir uns bewaffnen?								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/video-der-gruene-geheimplan/" title="VIDEO: Der GRÜNE-GEHEIMPLAN!"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Grüner Geheimplan Video" srcset="https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video.png 1200w, https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video-300x158.png 300w, https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video-768x403.png 768w, https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video-1024x538.png 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">1. Juli 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/video-der-gruene-geheimplan/" title="VIDEO: Der GRÜNE-GEHEIMPLAN!" rel="bookmark">
									VIDEO: Der GRÜNE-GEHEIMPLAN!								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/finanzministerium-versteckt-besatzungskosten/" title="Finanzministerium VERSTECKT Besatzungskosten!"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Finanzministerium versteckt besatzung - Kopie Thumbnail" srcset="https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail.jpg 1200w, https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail-300x158.jpg 300w, https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail-768x403.jpg 768w, https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail-1024x538.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">27. Juni 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/finanzministerium-versteckt-besatzungskosten/" title="Finanzministerium VERSTECKT Besatzungskosten!" rel="bookmark">
									Finanzministerium VERSTECKT Besatzungskosten!								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/bargeldverbot-2018-so-retten-sie-ihre-freiheit/" title="Bargeldverbot 2018 &#8211; SO retten Sie Ihre Freiheit!"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Test - Erfolg2 - Kopie" srcset="https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie.jpg 1200w, https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie-300x158.jpg 300w, https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie-768x403.jpg 768w, https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie-1024x538.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">24. Juni 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/bargeldverbot-2018-so-retten-sie-ihre-freiheit/" title="Bargeldverbot 2018 &#8211; SO retten Sie Ihre Freiheit!" rel="bookmark">
									Bargeldverbot 2018 &#8211; SO retten Sie Ihre Freiheit!								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div></aside></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-11661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11661"><a href="https://www.watergate.tv/impressum/">Impressum</a></li>
<li id="menu-item-11662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11662"><a href="https://www.watergate.tv/datenschutz/">Datenschutz</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2018 | MH Newsdesk von <a href="https://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>

		<div id="yes-invest-footer"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-footer.js" async="async"></script>



 

<!-- HFCM by 99 Robots - Snippet # 2: affiliatly -->
<script type="text/javascript" src="https://www.affiliatly.com/other_frameworks.js?affiliatly_code=AF-108773"></script> 
<!-- /end HFCM by 99 Robots -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                                                                    <ul id="responsive-menu" class=""><li id="responsive-menu-item-314" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="http://www.watergate.tv/" class="responsive-menu-item-link">Start</a></li><li id="responsive-menu-item-12071" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.watergate.tv/archiv/" class="responsive-menu-item-link">Archiv</a></li><li id="responsive-menu-item-2680" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://www.watergate.tv/kategorie/politik/" class="responsive-menu-item-link">Politik</a></li><li id="responsive-menu-item-2683" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/wirtschaft/" class="responsive-menu-item-link">Wirtschaft</a></li><li id="responsive-menu-item-11670" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/ausland/" class="responsive-menu-item-link">Ausland</a></li><li id="responsive-menu-item-11671" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/gesellschaft/" class="responsive-menu-item-link">Gesellschaft</a></li><li id="responsive-menu-item-2681" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/kategorie/gesundheit/" class="responsive-menu-item-link">Gesundheit<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-11675" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/sport/" class="responsive-menu-item-link">Sport</a></li></ul></li><li id="responsive-menu-item-11672" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/wissenschaft/" class="responsive-menu-item-link">Wissenschaft</a></li><li id="responsive-menu-item-11673" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/medienkritik/" class="responsive-menu-item-link">Medienkritik</a></li><li id="responsive-menu-item-11674" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/meinung/" class="responsive-menu-item-link">Meinung</a></li><li id="responsive-menu-item-2682" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/videos/" class="responsive-menu-item-link">Videos</a></li><li id="responsive-menu-item-11658" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/wer-sind-wir/" class="responsive-menu-item-link">Über Uns<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-11659" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.watergate.tv/impressum/" class="responsive-menu-item-link">Impressum</a></li><li id="responsive-menu-item-11660" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.watergate.tv/datenschutz/" class="responsive-menu-item-link">Datenschutz</a></li></ul></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://www.watergate.tv" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"dfc59965ae","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Gehe zur ersten Seite","goto_prev":"Gehe zur vorherigen Seite","goto_next":"Gehe zur n\u00e4chsten Seite","goto_last":"Gehe zur letzten Seite","current_page":"Aktuelle Seite ist","goto_page":"Gehe zu Seite"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.watergate.tv\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/wp-postratings/js/postratings-js.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/ga-germanized/assets/js/cookieconsent.js'></script>
<script type='text/javascript'>
window.addEventListener("load", function(){
                        window.cookieconsent.initialise({
                          "palette": {
                            "popup": {
                              "background": "#edeff5",
                              "text": "#838391"
                            },
                            "button": {
                              "background": "#4b81e8",
                              "text": "#ffffff",
                            }
                          },
                          "theme": "classic",
                          "position": "bottom",
                          "static": false,
                          "content": {
                            "message": "Cookies helfen uns bei der Bereitstellung unserer Inhalte und Dienste. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.",
                            "dismiss": "Okay!",
                            "allow": "Cookies erlauben",
                            "deny": "Cookies ablehnen",
                            
                            "link": false,
                            "href": "https://cookiesandyou.com/"
                          },
                          "type": false
                        })});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gaoptoutSettings = {"ua":"UA-83330402-1","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/ga-germanized/assets/js/gaoptout.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-includes/js/wp-embed.min.js'></script>
<img src="https://ssl-vg03.met.vgwort.de/na/edddfd256db747e381b54528ac00d40f" width="1" height="1" alt="" style="display:none" /><!-- Taboola End -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html><!-- WP Fastest Cache file was created in 0.52473115921021 seconds, on 01-09-18 13:35:24 -->