<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>


<meta charset="UTF-8">

<meta name="description" content="Die TAZ, die &quot;Tageszeitung&quot; aus Berlin, gehört zu den sogenannten links-alternativen Zeitungen. Die Tageszeitung gehört keiner Partei oder ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.watergate.tv/links-alternative-zeitung-laesst-sich-von-der-bundeswehr-bezahlen/" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.watergate.tv/xmlrpc.php" />

<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/0eaa24a796bca86e5a866ad0bd6b9b14.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Watergate.tv &raquo; Feed" href="https://www.watergate.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watergate.tv &raquo; Kommentar-Feed" href="https://www.watergate.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watergate.tv &raquo; Links-alternative Zeitung lässt sich von der Bundeswehr bezahlen&#8230;. Kommentar-Feed" href="https://www.watergate.tv/links-alternative-zeitung-laesst-sich-von-der-bundeswehr-bezahlen/feed/" />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.watergate.tv/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_custom_style-css'  href='https://www.watergate.tv/wp-content/uploads/bcttstyle.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.watergate.tv/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.watergate.tv/wp-content/plugins/wp-postratings/css/postratings-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-slick-slider-style-css'  href='https://www.watergate.tv/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.watergate.tv/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='yes_clickbox_main-css'  href='https://www.watergate.tv/wp-content/plugins/yes-clickbox/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='yes_scrollbox_main-css'  href='https://www.watergate.tv/wp-content/plugins/yes-scrollbox/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.watergate.tv/wp-content/themes/mh_newsdesk/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.watergate.tv/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://www.watergate.tv/wp-content/plugins/related-posts-thumbnails/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookieconsent-css'  href='https://www.watergate.tv/wp-content/plugins/ga-germanized/assets/css/cookieconsent.css' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.watergate.tv/?sccss=1' type='text/css' media='all' />
<link rel='stylesheet' id='broadmail_sign_up_form-css'  href='https://www.watergate.tv/wp-content/plugins/broadmail_sign_up_form/broadmail_sign_up_form.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/cdroc/cdroc.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"18630","token":"a2e81bcd82"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yesClickbox = {"ajaxUrl":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/yes-clickbox/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yesScrollboxMain = {"ajaxUrl":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/yes-scrollbox/main.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/themes/mh_newsdesk/js/scripts.js'></script>
<link rel='https://api.w.org/' href='https://www.watergate.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watergate.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watergate.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Schweizer Journalist: Deutscher Journalismus ist „herrschaftshörig“' href='https://www.watergate.tv/schweizer-journalist-deutscher-journalismus-ist-herrschaftshoerig/' />
<meta name="generator" content="WordPress 4.6.14" />
<link rel='shortlink' href='https://www.watergate.tv/?p=18630' />
<link rel="alternate" type="application/json+oembed" href="https://www.watergate.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watergate.tv%2Flinks-alternative-zeitung-laesst-sich-von-der-bundeswehr-bezahlen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watergate.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watergate.tv%2Flinks-alternative-zeitung-laesst-sich-von-der-bundeswehr-bezahlen%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-103452141-1', 'auto');
  ga('send', 'pageview');

</script>

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.watergate.tv/links-alternative-zeitung-laesst-sich-von-der-bundeswehr-bezahlen/" />
            <meta property="og:title" content="Links-alternative Zeitung lässt sich von der Bundeswehr bezahlen&#8230;." />
            <meta property="og:description" content="Die TAZ, die &#8222;Tageszeitung&#8220; aus Berlin, gehört zu den sogenannten links-alternativen Zeitungen. Die Tageszeitung gehört keiner Partei oder Organisation, macht aus ihrer Nähe zu den..." />
            <meta property="og:site_name" content="Watergate.tv" />
            <meta property="og:image" content="https://www.watergate.tv/wp-content/uploads/2018/09/Medienkanzlerin.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Die TAZ, die &#8222;Tageszeitung&#8220; aus Berlin, gehört zu den sogenannten links-alternativen Zeitungen. Die Tageszeitung gehört keiner Partei oder Organisation, macht aus ihrer Nähe zu den..." />
            <meta itemprop="image" content="https://www.watergate.tv/wp-content/uploads/2018/09/Medienkanzlerin.jpg" />
            

<!-- HFCM by 99 Robots - Snippet # 1: Shop attribution.io -->
<!-- Start Attribution.io Snippet -->
<script>
!function(){var t=window._attio=window._attio||[]
t.methods=["setAccount","debug","pageview","event","identity","load","linkDomain","autoRun", "honorDNT"],t.factory=function(e){return function(){return a=Array.prototype.slice.call(arguments)[0]||{},a.command=e,t.push(a),t}};for(var e=0;e<t.methods.length;e++){var n=t.methods[e];t[n]=t.factory(n)}t.load=function(t){var e=document.createElement("script");e.type="text/javascript",e.async=1,e.src="https://cdn.attribution.io/client.js.gz";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)
}
window._attio.setAccount({public_key: '5e36128c3ff64e27'});
window._attio.load();
}();
</script>
<!-- End Attribution.io Snippet -->
<!-- /end HFCM by 99 Robots -->
<script src="https://code.jquery.com/jquery-1.12.4.js"></script>
  <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
  <script>
  $( function() {
    $( "#tabs" ).tabs();
  } );

jQuery(document).ready(function( $ ){
  $( "#tabs" ).tabs({
	active: 1
});
  $('a.rsswidget').attr('target', '_blank');
  
});
  </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '231656350728166'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=231656350728166&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



<script>
  function resizeIframe(obj) {
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
  }
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.watergate.tv/?wordfence_lh=1&hid=0158F52FF53CB11C7AF6B0C731AE151A');
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-83330402-1"></script><script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());gtag('config', 'UA-83330402-1', {"anonymize_ip":true,"allow_display_features":false,"link_attribution":false});</script><!--[if lt IE 9]>
<script src="https://www.watergate.tv/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style>
		#related_posts_thumbnails li{
			border-right: 1px solid #dddddd;
			background-color: #ffffff		}
		#related_posts_thumbnails li:hover{
			background-color: #eeeeee;
		}
		.relpost_content{
			font-size: 12px;
			color: #333333;
		}
		.relpost-block-single{
			background-color: #ffffff;
			border-right: 1px solid  #dddddd;
			border-left: 1px solid  #dddddd;
			margin-right: -1px;
		}
		.relpost-block-single:hover{
			background-color: #eeeeee;
		}
		</style>

		<link rel="icon" href="https://www.watergate.tv/wp-content/uploads/2018/06/cropped-icon-logo-watergate_2_neu-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watergate.tv/wp-content/uploads/2018/06/cropped-icon-logo-watergate_2_neu-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.watergate.tv/wp-content/uploads/2018/06/cropped-icon-logo-watergate_2_neu-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watergate.tv/wp-content/uploads/2018/06/cropped-icon-logo-watergate_2_neu-270x270.png" />
<style>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</style><script>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</script>
<!-- Taboola Start -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yesinvestmediagmbh-waterate/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="single single-post postid-18630 single-format-standard mh-right-sb mh-loop-layout4 responsive-menu-slide-left" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.watergate.tv/" title="Watergate.tv" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.watergate.tv/wp-content/uploads/2018/05/cropped-watergate-logo-redesign-hochaufloesend_neu.png" height="292" width="1255" alt="Watergate.tv" />
<div class="logo">
<h1 class="logo-title">Watergate.tv</h1>
<h2 class="logo-tagline">Unbequem. Unkonventionell. Unangepasst.</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-314"><a href="https://www.watergate.tv/">Start</a></li>
<li id="menu-item-12071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12071"><a href="https://www.watergate.tv/archiv/">Archiv</a></li>
<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2680"><a href="https://www.watergate.tv/kategorie/politik/">Politik</a></li>
<li id="menu-item-2683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2683"><a href="https://www.watergate.tv/kategorie/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-11670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11670"><a href="https://www.watergate.tv/kategorie/ausland/">Ausland</a></li>
<li id="menu-item-11671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11671"><a href="https://www.watergate.tv/kategorie/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-2681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2681"><a href="https://www.watergate.tv/kategorie/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li id="menu-item-11675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11675"><a href="https://www.watergate.tv/kategorie/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-11672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11672"><a href="https://www.watergate.tv/kategorie/wissenschaft/">Wissenschaft</a></li>
<li id="menu-item-11673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11673"><a href="https://www.watergate.tv/kategorie/medienkritik/">Medienkritik</a></li>
<li id="menu-item-11674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11674"><a href="https://www.watergate.tv/kategorie/meinung/">Meinung</a></li>
<li id="menu-item-14469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14469"><a href="https://www.watergate.tv/shop/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-14466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14466"><a href="https://www.watergate.tv/shop/buecher/">Bücher</a>
	<ul class="sub-menu">
		<li id="menu-item-14549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14549"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15290-das-maerchen-vom-reichen-land/?pl=27e00069-80b8-4587">Das Märchen vom reichen Land</a></li>
		<li id="menu-item-14550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14550"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15466-feindliche-uebernahme/?pl=27e00069-80b8-4587">Feindliche Übernahme</a></li>
		<li id="menu-item-14551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14551"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13874-der-selbstmord-europas/?pl=27e00069-80b8-4587">Der Selbstmord Europas</a></li>
		<li id="menu-item-14552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14552"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15069-die-neurotische-nation/?pl=27e00069-80b8-4587">Die Neurotische Nation</a></li>
		<li id="menu-item-14553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14553"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/3259-einspruch/?pl=27e00069-80b8-4587">Einspruch</a></li>
		<li id="menu-item-14554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14554"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15302-die-draghi-krise/?pl=27e00069-80b8-4587">Die Draghi Krise</a></li>
		<li id="menu-item-14555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14555"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13866-der-eigentumsskandal/?pl=27e00069-80b8-4587">Der Eigentumsskandal</a></li>
		<li id="menu-item-14556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14556"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/14823-die-ordnung-der-freiheit-und-ihre-feinde/?pl=27e00069-80b8-4587">Die Ordnung der Freiheit und ihre Feinde</a></li>
		<li id="menu-item-14557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14557"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/14754-die-diesel-luege/?pl=27e00069-80b8-4587">Die Diesel-Lüge</a></li>
		<li id="menu-item-14558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14558"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13748-erfolg-im-crash/?pl=27e00069-80b8-4587">Erfolg im Crash</a></li>
		<li id="menu-item-14559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14559"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/3176-die-vereinigten-staaten-von-europa/?pl=27e00069-80b8-4587">Die Vereinigten Staaten von Europa</a></li>
		<li id="menu-item-14560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14560"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13259-dunkelflaute/?pl=27e00069-80b8-4587">Dunkelflaute</a></li>
	</ul>
</li>
	<li id="menu-item-14465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14465"><a href="https://www.watergate.tv/shop/spezialreporte/">Spezialreporte</a>
	<ul class="sub-menu">
		<li id="menu-item-14561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14561"><a href="https://www.digistore24.com/product/92823/?ds24tr=krisenfrei_shop">Eurobellion</a></li>
		<li id="menu-item-14562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14562"><a href="https://www.digistore24.com/product/120419/?ds24tr=krisenfrei_shop">Die 5 schlimmsten Politiker-Lügen</a></li>
		<li id="menu-item-14563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14563"><a href="https://www.digistore24.com/product/123635/?ds24tr=krisenfrei_shop">Die 9 größten Gefahren</a></li>
		<li id="menu-item-14564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14564"><a href="https://www.digistore24.com/product/137441/?ds24tr=krisenfrei_shop">Die Grünen sind ein Sicherheitsrisiko  für unser Land!</a></li>
		<li id="menu-item-14565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14565"><a href="https://www.digistore24.com/product/101331/?ds24tr=krisenfrei_shop">Wie Sie jetzt Ihr Vermögen in Sicherheit  bringen</a></li>
	</ul>
</li>
	<li id="menu-item-14464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14464"><a href="https://www.watergate.tv/shop/abodienste/">Abodienste</a>
	<ul class="sub-menu">
		<li id="menu-item-14566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14566"><a href="https://www.digistore24.com/product/129233/?ds24tr=krisenfrei_shop">Überleben in der Kriese</a></li>
		<li id="menu-item-17079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17079"><a href="https://www.digistore24.com/product/248615/?ds24tr=CAP_watergate_shop">Capitol post</a></li>
	</ul>
</li>
	<li id="menu-item-16583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16583"><a href="https://www.waldhammer.com/">Waldhammer-Shop</a></li>
</ul>
</li>
<li id="menu-item-16584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16584"><a href="https://www.watergate.tv/kategorie/videos/">Videos</a></li>
<li id="menu-item-11658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11658"><a href="https://www.watergate.tv/wer-sind-wir/">Über Uns</a>
<ul class="sub-menu">
	<li id="menu-item-11659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11659"><a href="https://www.watergate.tv/impressum/">Impressum</a></li>
	<li id="menu-item-11660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11660"><a href="https://www.watergate.tv/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Aktuelle News		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/links-alternative-zeitung-laesst-sich-von-der-bundeswehr-bezahlen/" title="Links-alternative Zeitung lässt sich von der Bundeswehr bezahlen&#8230;.">
					<span class="ticker-item-date">8. Juni 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Links-alternative Zeitung lässt sich von der Bundeswehr bezahlen&#8230;.</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/schweizer-journalist-deutscher-journalismus-ist-herrschaftshoerig/" title="Schweizer Journalist: Deutscher Journalismus ist „herrschaftshörig“">
					<span class="ticker-item-date">7. Juni 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Schweizer Journalist: Deutscher Journalismus ist „herrschaftshörig“</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/spd-will-bezeichnung-vater-und-mutter-abschaffen/" title="SPD will Bezeichnung Vater und Mutter abschaffen">
					<span class="ticker-item-date">7. Juni 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">SPD will Bezeichnung Vater und Mutter abschaffen</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/lobby-ministerin-kloeckner-macht-ganz-offen-werbung-fuer-nestle/" title="„Lobby“-Ministerin Klöckner macht ganz offen Werbung für Nestlé">
					<span class="ticker-item-date">7. Juni 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">„Lobby“-Ministerin Klöckner macht ganz offen Werbung für Nestlé</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/raus-aus-der-schuldenfalle-italien-geht-in-richtung-parallelwaehrung/" title="Raus aus der Schuldenfalle: Italien geht in Richtung Parallelwährung">
					<span class="ticker-item-date">6. Juni 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Raus aus der Schuldenfalle: Italien geht in Richtung Parallelwährung</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.watergate.tv/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>			</aside>
		</div>
	</div>
</header>
<div class="mh-section mh-group">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.watergate.tv" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.watergate.tv/kategorie/medienkritik/" itemprop="url"><span itemprop="title">Medienkritik</span></a></span></nav>
<article id="post-18630" class="post-18630 post type-post status-publish format-standard has-post-thumbnail hentry category-medienkritik tag-bundeswehr tag-krieg tag-taz tag-von-der-leyen">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Links-alternative Zeitung lässt sich von der Bundeswehr bezahlen&#8230;.		</h1><p class="entry-meta">
<span class="entry-meta-author vcard author">Von: <a class="fn" href="https://www.watergate.tv/author/redaktion/">Watergate Redaktion</a></span>
<span class="entry-meta-date updated">8. Juni 2019</span>
</p>
<div id="post-ratings-18630" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="668037f503"><img id="rating_18630_1" src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(18630, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_18630_2" src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(18630, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_18630_3" src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(18630, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_18630_4" src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(18630, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_18630_5" src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(18630, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_18630_text"></span><meta itemprop="headline" content="Links-alternative Zeitung lässt sich von der Bundeswehr bezahlen&#8230;." /><meta itemprop="description" content="Die TAZ, die &quot;Tageszeitung&quot; aus Berlin, geh&ouml;rt zu den sogenannten links-alternativen Zeitungen. Die Tageszeitung geh&ouml;rt keiner Partei oder Organisation, macht aus ihrer N&auml;he zu den Alternativen jedoch..." /><meta itemprop="datePublished" content="2019-06-08T00:00:06+00:00" /><meta itemprop="dateModified" content="2019-06-07T23:59:46+00:00" /><meta itemprop="url" content="https://www.watergate.tv/links-alternative-zeitung-laesst-sich-von-der-bundeswehr-bezahlen/" /><meta itemprop="author" content="Watergate Redaktion" /><meta itemprop="mainEntityOfPage" content="https://www.watergate.tv/links-alternative-zeitung-laesst-sich-von-der-bundeswehr-bezahlen/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.watergate.tv/wp-content/uploads/2018/09/Medienkanzlerin-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Watergate.tv" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.watergate.tv/wp-content/uploads/2018/05/cropped-watergate-logo-redesign-hochaufloesend_neu.png" /></div></div></div><div id="post-ratings-18630-loading" class="post-ratings-loading">
            <img src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div><div class="entry-tags clearfix"><span>Themen:</span><a href="https://www.watergate.tv/tag/bundeswehr/" rel="tag">Bundeswehr</a><a href="https://www.watergate.tv/tag/krieg/" rel="tag">Krieg</a><a href="https://www.watergate.tv/tag/taz/" rel="tag">TAZ</a><a href="https://www.watergate.tv/tag/von-der-leyen/" rel="tag">von der Leyen</a></div>	</header>	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://www.watergate.tv/wp-content/uploads/2018/09/Medienkanzlerin.jpg" class="attachment-content-single size-content-single wp-post-image" alt="Medienkanzlerin" srcset="https://www.watergate.tv/wp-content/uploads/2018/09/Medienkanzlerin.jpg 777w, https://www.watergate.tv/wp-content/uploads/2018/09/Medienkanzlerin-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/09/Medienkanzlerin-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/09/Medienkanzlerin-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/09/Medienkanzlerin-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/09/Medienkanzlerin-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/09/Medienkanzlerin-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></div>




	<div class="entry-content clearfix">

		
<!--

<div id="yes-invest-artikeloben"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-artikeloben.js?v=07-06-19" async="async"></script>
-->



<ins data-revive-zoneid="19" data-revive-block="1" data-revive-id="8e01463df715c94a5a2a335a3c445312"></ins>
<script async src="//robby.prodara.de/www/delivery/asyncjs.php"></script>







		<p>Die TAZ, die &#8222;Tageszeitung&#8220; aus Berlin, gehört zu den sogenannten links-alternativen Zeitungen. Die Tageszeitung gehört keiner Partei oder Organisation, macht aus ihrer Nähe zu den Alternativen jedoch kaum ein Hehl. Fast überraschend für &#8222;Freunde&#8220; der Taz, dass die Zeitung jetzt Anzeigen von der Bundeswehr aufnimmt. Die Entscheidung ist von der Geschäftsführung herbeigeführt worden, während Redaktion und Verlag wohl heftig streiten.</p>
<p>Warum der Streit? Business wie immer&#8230;.</p>
<p>Die SPD und die Grünen haben schon vor fast 20 Jahren den Krieg gegen das damalige Jugoslawien geführt und damit die Auslandseinsätze der Bundeswehr richtig populär gemacht. Die militaristischen Interessen der Links-Alternativen treten demnach dort bereits deutlich hervor. Der damalige Verteidigungsminister Scharping erinnerte an größte deutsche Verbrechen im zweiten Weltkrieg. Die &#8222;taz&#8220; hat sich aus diesem Milieu noch immer nicht gelöst. Und jetzt kassiert sie mithilfe der Geschäftsführung dafür noch Geld. Die &#8222;taz&#8220; ist käuflich, meinten wir andeutungsweise bereits vor Monaten. Damals zeigte sich, wie &#8222;käuflich&#8220; das Blatt doch ist&#8230;</p>
<p>&#8222;Die TAZ bezeichnet sich selbst als käuflich, allerdings ist dies mit Blick auf die kritische Leserschaft in der Regel nicht ganz ernst gemacht. Zahlreiche verschiedene Werbekampagnen der Vergangenheit führten zu Diskussionen in der durchaus kritischen Leserschaft. Nun allerdings wird es für das Alternativ-Blatt peinlich. Das Verteidigungsministerium hat geworben. Dabei reklamiert die TAZ für sich, weder rassistische oder antisemitische, sexistische noch militaristische Werbung aufnehmen zu wollen.</p><ins data-revive-zoneid="16" data-revive-id="8e01463df715c94a5a2a335a3c445312"></ins><script async src="//robby.prodara.de/www/delivery/asyncjs.php"></script>
<p><strong>Anfrage im Bundestag bringt es ans Licht</strong></p>
<p>Eine Anfrage der AfD hat laut „Junge Freiheit“ nun die von vielen Lesern als peinlich empfundene Werbung durch die Regierung ans Tageslicht gebracht. So hat die Zeitung in den zurückliegenden vier Jahren über 180.000 Euro von unterschiedlichen Ministerien geschaltet. So etwa das Bundesarbeitsministerium, das über 9.000 Euro dafür ausgab, über die „Inklusionstage“ zu informieren. Das Bundeswirtschaftsministerium wiederum hat annähernd 40.000 Euro bezahlt, so ist zu lesen, um etwa über TTIP zu informieren oder die Digitalisierungszusammenkunft der G20-Ministerien.</p>
<p>Auch das Familienministerium ließ sich demnach nicht lumpen. Es hat immerhin einen Betrag in Höhe von 91.000 Euro ausgegeben, um 2014 Informationen über die Leistungen für Familien unter das Volk zu bringen.</p>
<p>Nun sind Anzeigen der Bundesregierung in Medien nicht ungewöhnlich. Dennoch scheint es hier fast schon bizarr, dass sich das Blatt von der Regierung, über die sie kritisch berichtet, mit Anzeigen finanzieren lässt. Besonders das Verteidigungsministerium dürfte hier den Ansprüchen der Leserschaft nicht genügen. Immerhin hat die TAZ im vergangenen Jahr eine größere Anzeige aufgenommen, in der es darum, ging, Nachwuchs für die Bundeswehr zu gewinnen. An sich ein normaler Vorgang – nur in der TAZ ausgesprochen diskussionswürdig.&#8220;&#8220;</p>
<script>yesScrollBoxLoad(18630)</script>
	<div class="block-ende" style="margin-bottom:50px;">
		

<!-- <div id="yes-invest-artikelende"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-artikelende.js?v=07-06-19" async="async"></script>-->



<ins data-revive-zoneid="14" data-revive-id="8e01463df715c94a5a2a335a3c445312"></ins>
<script async src="//robby.prodara.de/www/delivery/asyncjs.php"></script>

 

	</div>
	</div>
   	<table width="100%" class="krisenfrei" cellspacing="0" cellpadding="10" align="center" bgcolor="#f1f1f1" style="font-family:tahoma; font-size: 17px; color:#000000; line-height:1.3; padding:0 5px 0 5px; border: dashed 4px #F39312;">
		<tr>
			<td>
				<span style="font-size:20px; color: #; line-height:1.3; font-family:arial">
					<strong> Diese und tausende andere News finden Sie ab jetzt auch auf Krisenfrei.de </strong>
				</span>
				<table width="100%" cellspacing="0" cellpadding="0" align="center" bgcolor="#f1f1f1" style="font-family:tahoma; font-size: 16px; color:#000000; line-height:1.1;  padding:0 5px 0 5px">
					<tbody>
						<tr>
							<td width="50%" valign="top"  style="padding-top:10px;padding-bottom:10px; ">
								<a href="https://www.krisenfrei.de/"><img src="https://www.krisenfrei.de/wp-content/uploads/img/krisenfrei-logo_3.png" width="100%"></a>
							</td>
							<td width="100%" valign="middle" style="margin-bottom:10px; padding-top:10px;">
								<ul style="font-size:16px; color: #000; font-family:Arial;  list-style-type: disc;    list-style-position: inside; ">
									<li><strong> Deutschlands gr&ouml;&szlig;te alternative Suchmaschine</strong></li>
								</ul>
								<ul style="font-size:16px; color: #000; font-family:Arial;  list-style-type: disc;    list-style-position: inside; ">
									<li><strong> &Uuml;ber 2000 News aus allen TOP Quellen</strong></li>
								</ul>
								<ul style="font-size:16px; color: #000; font-family:Arial;  list-style-type: disc;    list-style-position: inside; ">
									<li><strong> Unabh&auml;ngig und &Uuml;bersichtlich</strong></li>
								</ul>
							</td>
						</tr>
						<tr>
							<td colspan="2">
								<span style="font-size:18px; line-height: 1.3">
									<strong>
										<a href="https://www.krisenfrei.de/" style="color:#0094ff"> >>> JA, ich m&ouml;chte alle alternativen News auf einen Blick</a>
									</strong>
								</span>
							 </td>
						 </tr>
					 </tbody>
				 </table>
			 </td>
		 </tr>
	 </table>
 <br/>
</article>
<div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.watergate.tv/links-alternative-zeitung-laesst-sich-von-der-bundeswehr-bezahlen/&t=Links-alternative Zeitung lässt sich von der Bundeswehr bezahlen&#8230;.', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>TEILEN</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Links-alternative Zeitung lässt sich von der Bundeswehr bezahlen&#8230;. -&url=https://www.watergate.tv/links-alternative-zeitung-laesst-sich-von-der-bundeswehr-bezahlen/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWITTERN</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.watergate.tv/links-alternative-zeitung-laesst-sich-von-der-bundeswehr-bezahlen/&media=https://www.watergate.tv/wp-content/uploads/2018/09/Medienkanzlerin.jpg&description=Links-alternative Zeitung lässt sich von der Bundeswehr bezahlen&#8230;.', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>TEILEN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.watergate.tv/links-alternative-zeitung-laesst-sich-von-der-bundeswehr-bezahlen/', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>TEILEN</span>
	</a>
</div>		<h4 class="widget-title related-content-title" style="display: none;">
			<span>&Auml;hnliche Artikel</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-12386 post type-post status-publish format-standard has-post-thumbnail hentry category-medienkritik tag-anzeigen-taz tag-medien tag-taz">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.watergate.tv/taz-macht-sich-zum-regierungsorgan-werbeanzeigen-der-regierung/" title="TAZ macht sich zum Regierungsorgan: Werbeanzeigen der Regierung…"><img width="180" height="101" src="https://www.watergate.tv/wp-content/uploads/2018/06/Unbenanntes-Design-4-4-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Unbenanntes Design (4)" srcset="https://www.watergate.tv/wp-content/uploads/2018/06/Unbenanntes-Design-4-4-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/06/Unbenanntes-Design-4-4-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/06/Unbenanntes-Design-4-4-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/06/Unbenanntes-Design-4-4-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/06/Unbenanntes-Design-4-4-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/06/Unbenanntes-Design-4-4-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/06/Unbenanntes-Design-4-4.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://www.watergate.tv/kategorie/medienkritik/" rel="category tag">Medienkritik</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.watergate.tv/taz-macht-sich-zum-regierungsorgan-werbeanzeigen-der-regierung/" title="TAZ macht sich zum Regierungsorgan: Werbeanzeigen der Regierung…" rel="bookmark">
			TAZ macht sich zum Regierungsorgan: Werbeanzeigen der Regierung…		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-18455 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-atomabkommen tag-irak tag-iran tag-israel tag-krieg tag-usa">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.watergate.tv/us-kriegsvorbereitungen-gegen-den-iran/" title="US-Kriegsvorbereitungen gegen den Iran"><img width="180" height="101" src="https://www.watergate.tv/wp-content/uploads/2019/05/Unbenanntes-Design57-180x101.png" class="attachment-content-grid size-content-grid wp-post-image" alt="Unbenanntes Design(57)" srcset="https://www.watergate.tv/wp-content/uploads/2019/05/Unbenanntes-Design57-180x101.png 180w, https://www.watergate.tv/wp-content/uploads/2019/05/Unbenanntes-Design57-300x169.png 300w, https://www.watergate.tv/wp-content/uploads/2019/05/Unbenanntes-Design57-768x432.png 768w, https://www.watergate.tv/wp-content/uploads/2019/05/Unbenanntes-Design57-260x146.png 260w, https://www.watergate.tv/wp-content/uploads/2019/05/Unbenanntes-Design57-373x210.png 373w, https://www.watergate.tv/wp-content/uploads/2019/05/Unbenanntes-Design57-120x67.png 120w, https://www.watergate.tv/wp-content/uploads/2019/05/Unbenanntes-Design57.png 777w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://www.watergate.tv/kategorie/politik/" rel="category tag">Politik</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.watergate.tv/us-kriegsvorbereitungen-gegen-den-iran/" title="US-Kriegsvorbereitungen gegen den Iran" rel="bookmark">
			US-Kriegsvorbereitungen gegen den Iran		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-16623 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-armee-der-europaeer tag-eu-armee tag-macron tag-merkel tag-von-der-leyen">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.watergate.tv/von-der-leyen-armee-der-europaeer-nimmt-gestalt-an/" title="Von der Leyen: „Armee der Europäer“ nimmt Gestalt an"><img width="180" height="101" src="https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design441-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Unbenanntes Design(441)" srcset="https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design441-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design441-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design441-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design441-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design441-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design441-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design441.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://www.watergate.tv/kategorie/politik/" rel="category tag">Politik</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.watergate.tv/von-der-leyen-armee-der-europaeer-nimmt-gestalt-an/" title="Von der Leyen: „Armee der Europäer“ nimmt Gestalt an" rel="bookmark">
			Von der Leyen: „Armee der Europäer“ nimmt Gestalt an		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-17059 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft tag-berater tag-von-der-leyen">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.watergate.tv/die-liste-des-schreckens-wo-von-der-leyen-war-kam-die-dicke-beraterrechnung/" title="Die Liste des Schreckens: Wo von der Leyen war, kam die dicke Beraterrechnung…."><img width="180" height="101" src="https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design372-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Unbenanntes Design(372)" srcset="https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design372-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design372-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design372-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design372-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design372-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design372-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/12/Unbenanntes-Design372.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://www.watergate.tv/kategorie/gesellschaft/" rel="category tag">Gesellschaft</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.watergate.tv/die-liste-des-schreckens-wo-von-der-leyen-war-kam-die-dicke-beraterrechnung/" title="Die Liste des Schreckens: Wo von der Leyen war, kam die dicke Beraterrechnung…." rel="bookmark">
			Die Liste des Schreckens: Wo von der Leyen war, kam die dicke Beraterrechnung….		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Kommentar hinterlassen</span> <span class="comment-count-more">zu "Links-alternative Zeitung lässt sich von der Bundeswehr bezahlen&#8230;."</span></h4>
</div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/links-alternative-zeitung-laesst-sich-von-der-bundeswehr-bezahlen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="https://www.watergate.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='18630' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
			</div>
	<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="text-12" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Die heimliche Geschichte von Angela Merkel</span></h4>			<div class="textwidget"><p align="center">
	
<a href="https://www.digistore24.com/product/248615/?ds24tr=CAP_Sidebar_Watergate"><img src="https://www.watergate.tv/wp-content/uploads/2018/12/merkel-buch-2.png"></a></p></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Aktuelle News</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="https://www.watergate.tv/links-alternative-zeitung-laesst-sich-von-der-bundeswehr-bezahlen/" title="Links-alternative Zeitung lässt sich von der Bundeswehr bezahlen&#8230;."><img width="373" height="210" src="https://www.watergate.tv/wp-content/uploads/2018/09/Medienkanzlerin-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="Medienkanzlerin" srcset="https://www.watergate.tv/wp-content/uploads/2018/09/Medienkanzlerin-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/09/Medienkanzlerin-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/09/Medienkanzlerin-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/09/Medienkanzlerin-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/09/Medienkanzlerin-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/09/Medienkanzlerin-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/09/Medienkanzlerin.jpg 777w" sizes="(max-width: 373px) 100vw, 373px" />								</a>
							</div>
															<p class="entry-meta">
									<span class="updated">8. Juni 2019</span>
								</p>
														<h3 class="cp-title-xl">
								<a href="https://www.watergate.tv/links-alternative-zeitung-laesst-sich-von-der-bundeswehr-bezahlen/" title="Links-alternative Zeitung lässt sich von der Bundeswehr bezahlen&#8230;." rel="bookmark">
									Links-alternative Zeitung lässt sich von der Bundeswehr bezahlen&#8230;.								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>Die TAZ, die &#8222;Tageszeitung&#8220; aus Berlin, gehört zu den sogenannten links-alternativen Zeitungen. Die Tageszeitung gehört keiner Partei oder Organisation, macht aus ihrer Nähe zu den&#8230;</p>
											<a class="button" href="https://www.watergate.tv/links-alternative-zeitung-laesst-sich-von-der-bundeswehr-bezahlen/">
				<span>Weiterlesen</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/schweizer-journalist-deutscher-journalismus-ist-herrschaftshoerig/" title="Schweizer Journalist: Deutscher Journalismus ist „herrschaftshörig“"><img width="120" height="67" src="https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design681-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Unbenanntes Design(681)" srcset="https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design681-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design681-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design681-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design681-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design681-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design681-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design681.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">7. Juni 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/schweizer-journalist-deutscher-journalismus-ist-herrschaftshoerig/" title="Schweizer Journalist: Deutscher Journalismus ist „herrschaftshörig“" rel="bookmark">
									Schweizer Journalist: Deutscher Journalismus ist „herrschaftshörig“								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/spd-will-bezeichnung-vater-und-mutter-abschaffen/" title="SPD will Bezeichnung Vater und Mutter abschaffen"><img width="120" height="67" src="https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design682-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Unbenanntes Design(682)" srcset="https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design682-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design682-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design682-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design682-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design682-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design682-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design682.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">7. Juni 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/spd-will-bezeichnung-vater-und-mutter-abschaffen/" title="SPD will Bezeichnung Vater und Mutter abschaffen" rel="bookmark">
									SPD will Bezeichnung Vater und Mutter abschaffen								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/lobby-ministerin-kloeckner-macht-ganz-offen-werbung-fuer-nestle/" title="„Lobby“-Ministerin Klöckner macht ganz offen Werbung für Nestlé"><img width="120" height="67" src="https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design680-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Unbenanntes Design(680)" srcset="https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design680-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design680-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design680-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design680-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design680-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design680-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design680.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">7. Juni 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/lobby-ministerin-kloeckner-macht-ganz-offen-werbung-fuer-nestle/" title="„Lobby“-Ministerin Klöckner macht ganz offen Werbung für Nestlé" rel="bookmark">
									„Lobby“-Ministerin Klöckner macht ganz offen Werbung für Nestlé								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/raus-aus-der-schuldenfalle-italien-geht-in-richtung-parallelwaehrung/" title="Raus aus der Schuldenfalle: Italien geht in Richtung Parallelwährung"><img width="120" height="67" src="https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design678-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Unbenanntes Design(678)" srcset="https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design678-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design678-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design678-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design678-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design678-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design678-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2019/06/Unbenanntes-Design678.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6. Juni 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/raus-aus-der-schuldenfalle-italien-geht-in-richtung-parallelwaehrung/" title="Raus aus der Schuldenfalle: Italien geht in Richtung Parallelwährung" rel="bookmark">
									Raus aus der Schuldenfalle: Italien geht in Richtung Parallelwährung								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="rss-2" class="sb-widget clearfix widget_rss"><h4 class="widget-title"><span><a class="rsswidget" href="http://www.politaia.org/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.watergate.tv/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.politaia.org/">News von Politaia</a></span></h4><ul><li><a class='rsswidget' href='https://www.politaia.org/krise-berlin-wie-geht-es-jetzt-weiter/'>Krise in Berlin – Wie geht es jetzt weiter?</a></li><li><a class='rsswidget' href='https://www.politaia.org/linke-taz-uebt-sich-waehlerbeschimpfung/'>Linke „TAZ“ übt sich in Wählerbeschimpfung</a></li><li><a class='rsswidget' href='https://www.politaia.org/merkel-erhaelt-harvard-ehrendoktor-und-wird-fuer-wir-schaffen-das-motto-gelobt/'>Merkel erhält in Harvard „Ehrendoktor“ und wird für „Wir schaffen das“-Motto gelobt</a></li><li><a class='rsswidget' href='https://www.politaia.org/lange-waehrt-andrea-nahles-tritt-zurueck/'>Was lange währt… Andrea Nahles tritt zurück</a></li><li><a class='rsswidget' href='https://www.politaia.org/gez-automatisch-erhoehen-das-neue-beitragsmodell/'>GEZ automatisch erhöhen… Das neue „Beitrags“modell</a></li></ul></div><div id="text-4" class="sb-widget clearfix widget_text">			<div class="textwidget"><div id="yes-invest-sidebar"></div><script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-sidebar.js" async="async"></script></div>
		</div><div id="rss-4" class="sb-widget clearfix widget_rss"><h4 class="widget-title"><span><a class="rsswidget" href="https://www.neopresse.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.watergate.tv/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.neopresse.com/">News von Neopresse</a></span></h4><ul><li><a class='rsswidget' href='https://www.neopresse.com/wirtschaft/blackout-europa-und-deutschland-standen-kurz-davor/'>Blackout – Europa und Deutschland standen kurz davor</a></li><li><a class='rsswidget' href='https://www.neopresse.com/medien/nun-ist-es-raus-gez-soll-erhoeht-werden-um-populismus-zu-bekaempfen/'>Nun ist es raus: GEZ soll erhöht werden, um „Populismus zu bekämpfen“</a></li><li><a class='rsswidget' href='https://www.neopresse.com/nachrichten/zahl-der-unternehmensinsolvenzen-im-ersten-quartal-gesunken/'>Zahl der Unternehmensinsolvenzen im ersten Quartal gesunken</a></li><li><a class='rsswidget' href='https://www.neopresse.com/nachrichten/studie-mitbestimmte-unternehmen-sind-erfolgreicher/'>Studie: Mitbestimmte Unternehmen sind erfolgreicher</a></li><li><a class='rsswidget' href='https://www.neopresse.com/nachrichten/baugewerbe-legt-weiter-zu-2/'>Baugewerbe legt weiter zu</a></li></ul></div><div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Unterstützen Sie unsere Sache:</span></h4><div class="fb-page" data-href="https://www.facebook.com/WATERGATE.TV" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-8" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.watergate.tv/kategorie/videos/" class="widget-title-link">Videos</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/der-atom-horror-setzt-sich-fort-fukushima-zerstoert-bis-heute/" title="Der ATOM-HORROR setzt sich fort! FUKUSHIMA zerstört bis HEUTE!"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/05/stress.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="stress" srcset="https://www.watergate.tv/wp-content/uploads/2017/05/stress.jpg 1200w, https://www.watergate.tv/wp-content/uploads/2017/05/stress-300x158.jpg 300w, https://www.watergate.tv/wp-content/uploads/2017/05/stress-768x403.jpg 768w, https://www.watergate.tv/wp-content/uploads/2017/05/stress-1024x538.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">29. September 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/der-atom-horror-setzt-sich-fort-fukushima-zerstoert-bis-heute/" title="Der ATOM-HORROR setzt sich fort! FUKUSHIMA zerstört bis HEUTE!" rel="bookmark">
									Der ATOM-HORROR setzt sich fort! FUKUSHIMA zerstört bis HEUTE!								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/video-deutschland-hat-angst-muessen-wir-uns-bewaffnen/" title="VIDEO: DEUTSCHLAND hat ANGST &#8211; Müssen wir uns bewaffnen?"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Video Deutschland bewaffnet sich" srcset="https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich.jpg 1200w, https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich-300x158.jpg 300w, https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich-768x403.jpg 768w, https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich-1024x538.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">17. Juli 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/video-deutschland-hat-angst-muessen-wir-uns-bewaffnen/" title="VIDEO: DEUTSCHLAND hat ANGST &#8211; Müssen wir uns bewaffnen?" rel="bookmark">
									VIDEO: DEUTSCHLAND hat ANGST &#8211; Müssen wir uns bewaffnen?								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/video-der-gruene-geheimplan/" title="VIDEO: Der GRÜNE-GEHEIMPLAN!"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Grüner Geheimplan Video" srcset="https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video.png 1200w, https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video-300x158.png 300w, https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video-768x403.png 768w, https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video-1024x538.png 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">1. Juli 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/video-der-gruene-geheimplan/" title="VIDEO: Der GRÜNE-GEHEIMPLAN!" rel="bookmark">
									VIDEO: Der GRÜNE-GEHEIMPLAN!								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/finanzministerium-versteckt-besatzungskosten/" title="Finanzministerium VERSTECKT Besatzungskosten!"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Finanzministerium versteckt besatzung - Kopie Thumbnail" srcset="https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail.jpg 1200w, https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail-300x158.jpg 300w, https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail-768x403.jpg 768w, https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail-1024x538.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">27. Juni 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/finanzministerium-versteckt-besatzungskosten/" title="Finanzministerium VERSTECKT Besatzungskosten!" rel="bookmark">
									Finanzministerium VERSTECKT Besatzungskosten!								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/bargeldverbot-2018-so-retten-sie-ihre-freiheit/" title="Bargeldverbot 2018 &#8211; SO retten Sie Ihre Freiheit!"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Test - Erfolg2 - Kopie" srcset="https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie.jpg 1200w, https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie-300x158.jpg 300w, https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie-768x403.jpg 768w, https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie-1024x538.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">24. Juni 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/bargeldverbot-2018-so-retten-sie-ihre-freiheit/" title="Bargeldverbot 2018 &#8211; SO retten Sie Ihre Freiheit!" rel="bookmark">
									Bargeldverbot 2018 &#8211; SO retten Sie Ihre Freiheit!								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="text-10" class="sb-widget clearfix widget_text">			<div class="textwidget"><!--<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>--></div>
		</div></aside></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-11661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11661"><a href="https://www.watergate.tv/impressum/">Impressum</a></li>
<li id="menu-item-11662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11662"><a href="https://www.watergate.tv/datenschutz/">Datenschutz</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2019 | MH Newsdesk von <a href="https://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>

		<div id="yes-invest-footer"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-footer.js" async="async"></script>



 

<!-- HFCM by 99 Robots - Snippet # 2: affiliatly -->
<script type="text/javascript" src="https://www.affiliatly.com/other_frameworks.js?affiliatly_code=AF-108773"></script> 
<!-- /end HFCM by 99 Robots -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                                                                    <ul id="responsive-menu" class=""><li id="responsive-menu-item-314" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="https://www.watergate.tv/" class="responsive-menu-item-link">Start</a></li><li id="responsive-menu-item-12071" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.watergate.tv/archiv/" class="responsive-menu-item-link">Archiv</a></li><li id="responsive-menu-item-2680" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/politik/" class="responsive-menu-item-link">Politik</a></li><li id="responsive-menu-item-2683" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/wirtschaft/" class="responsive-menu-item-link">Wirtschaft</a></li><li id="responsive-menu-item-11670" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/ausland/" class="responsive-menu-item-link">Ausland</a></li><li id="responsive-menu-item-11671" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/gesellschaft/" class="responsive-menu-item-link">Gesellschaft</a></li><li id="responsive-menu-item-2681" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/kategorie/gesundheit/" class="responsive-menu-item-link">Gesundheit<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-11675" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/sport/" class="responsive-menu-item-link">Sport</a></li></ul></li><li id="responsive-menu-item-11672" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/wissenschaft/" class="responsive-menu-item-link">Wissenschaft</a></li><li id="responsive-menu-item-11673" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://www.watergate.tv/kategorie/medienkritik/" class="responsive-menu-item-link">Medienkritik</a></li><li id="responsive-menu-item-11674" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/meinung/" class="responsive-menu-item-link">Meinung</a></li><li id="responsive-menu-item-14469" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/shop/" class="responsive-menu-item-link">Shop<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-14466" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/shop/buecher/" class="responsive-menu-item-link">Bücher<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-2'><li id="responsive-menu-item-14549" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15290-das-maerchen-vom-reichen-land/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Das Märchen vom reichen Land</a></li><li id="responsive-menu-item-14550" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15466-feindliche-uebernahme/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Feindliche Übernahme</a></li><li id="responsive-menu-item-14551" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13874-der-selbstmord-europas/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Der Selbstmord Europas</a></li><li id="responsive-menu-item-14552" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15069-die-neurotische-nation/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Die Neurotische Nation</a></li><li id="responsive-menu-item-14553" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/3259-einspruch/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Einspruch</a></li><li id="responsive-menu-item-14554" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15302-die-draghi-krise/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Die Draghi Krise</a></li><li id="responsive-menu-item-14555" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13866-der-eigentumsskandal/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Der Eigentumsskandal</a></li><li id="responsive-menu-item-14556" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/14823-die-ordnung-der-freiheit-und-ihre-feinde/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Die Ordnung der Freiheit und ihre Feinde</a></li><li id="responsive-menu-item-14557" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/14754-die-diesel-luege/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Die Diesel-Lüge</a></li><li id="responsive-menu-item-14558" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13748-erfolg-im-crash/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Erfolg im Crash</a></li><li id="responsive-menu-item-14559" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/3176-die-vereinigten-staaten-von-europa/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Die Vereinigten Staaten von Europa</a></li><li id="responsive-menu-item-14560" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13259-dunkelflaute/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Dunkelflaute</a></li></ul></li><li id="responsive-menu-item-14465" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/shop/spezialreporte/" class="responsive-menu-item-link">Spezialreporte<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-2'><li id="responsive-menu-item-14561" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digistore24.com/product/92823/?ds24tr=krisenfrei_shop" class="responsive-menu-item-link">Eurobellion</a></li><li id="responsive-menu-item-14562" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digistore24.com/product/120419/?ds24tr=krisenfrei_shop" class="responsive-menu-item-link">Die 5 schlimmsten Politiker-Lügen</a></li><li id="responsive-menu-item-14563" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digistore24.com/product/123635/?ds24tr=krisenfrei_shop" class="responsive-menu-item-link">Die 9 größten Gefahren</a></li><li id="responsive-menu-item-14564" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digistore24.com/product/137441/?ds24tr=krisenfrei_shop" class="responsive-menu-item-link">Die Grünen sind ein Sicherheitsrisiko  für unser Land!</a></li><li id="responsive-menu-item-14565" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digistore24.com/product/101331/?ds24tr=krisenfrei_shop" class="responsive-menu-item-link">Wie Sie jetzt Ihr Vermögen in Sicherheit  bringen</a></li></ul></li><li id="responsive-menu-item-14464" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/shop/abodienste/" class="responsive-menu-item-link">Abodienste<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-2'><li id="responsive-menu-item-14566" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digistore24.com/product/129233/?ds24tr=krisenfrei_shop" class="responsive-menu-item-link">Überleben in der Kriese</a></li><li id="responsive-menu-item-17079" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digistore24.com/product/248615/?ds24tr=CAP_watergate_shop" class="responsive-menu-item-link">Capitol post</a></li></ul></li><li id="responsive-menu-item-16583" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.waldhammer.com/" class="responsive-menu-item-link">Waldhammer-Shop</a></li></ul></li><li id="responsive-menu-item-16584" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/videos/" class="responsive-menu-item-link">Videos</a></li><li id="responsive-menu-item-11658" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/wer-sind-wir/" class="responsive-menu-item-link">Über Uns<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-11659" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.watergate.tv/impressum/" class="responsive-menu-item-link">Impressum</a></li><li id="responsive-menu-item-11660" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.watergate.tv/datenschutz/" class="responsive-menu-item-link">Datenschutz</a></li></ul></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://www.watergate.tv" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"531a0c75c5","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Gehe zur ersten Seite","goto_prev":"Gehe zur vorherigen Seite","goto_next":"Gehe zur n\u00e4chsten Seite","goto_last":"Gehe zur letzten Seite","current_page":"Aktuelle Seite ist","goto_page":"Gehe zu Seite"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.watergate.tv\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/wp-postratings/js/postratings-js.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/ga-germanized/assets/js/cookieconsent.js'></script>
<script type='text/javascript'>
window.addEventListener("load", function(){
                        window.cookieconsent.initialise({
                          "palette": {
                            "popup": {
                              "background": "#edeff5",
                              "text": "#838391"
                            },
                            "button": {
                              "background": "#4b81e8",
                              "text": "#ffffff",
                            }
                          },
                          "theme": "classic",
                          "position": "bottom",
                          "static": false,
                          "content": {
                            "message": "Cookies helfen uns bei der Bereitstellung unserer Inhalte und Dienste. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.",
                            "dismiss": "Okay!",
                            "allow": "Cookies erlauben",
                            "deny": "Cookies ablehnen",
                            
                            "link": false,
                            "href": "https://cookiesandyou.com/"
                          },
                          "type": false
                        })});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gaoptoutSettings = {"ua":"UA-83330402-1","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/ga-germanized/assets/js/gaoptout.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-includes/js/wp-embed.min.js'></script>
<!-- Taboola End -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html><!-- WP Fastest Cache file was created in 0.47659206390381 seconds, on 08-06-19 0:00:23 -->