<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>


<meta charset="UTF-8">

<meta name="description" content="„Guten Abend, zu Wasser und in der Luft sind heute Nacht amerikanische, deutsche und andere europäische Verbündete unterwegs nach Estland, ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.watergate.tv/skandal-kriegsvision-claus-kleber-spricht-von-krieg-mit-russland/" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.watergate.tv/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Watergate.tv &raquo; Feed" href="https://www.watergate.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watergate.tv &raquo; Kommentar-Feed" href="https://www.watergate.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watergate.tv &raquo; Skandal: „Kriegsvision“ – Claus Kleber spricht von Krieg mit Russland Kommentar-Feed" href="https://www.watergate.tv/skandal-kriegsvision-claus-kleber-spricht-von-krieg-mit-russland/feed/" />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.watergate.tv/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_custom_style-css'  href='https://www.watergate.tv/wp-content/uploads/bcttstyle.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.watergate.tv/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.watergate.tv/wp-content/plugins/wp-postratings/css/postratings-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-slick-slider-style-css'  href='https://www.watergate.tv/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.watergate.tv/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='yes_clickbox_main-css'  href='https://www.watergate.tv/wp-content/plugins/yes-clickbox/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='yes_scrollbox_main-css'  href='https://www.watergate.tv/wp-content/plugins/yes-scrollbox/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.watergate.tv/wp-content/themes/mh_newsdesk/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.watergate.tv/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://www.watergate.tv/wp-content/plugins/related-posts-thumbnails/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookieconsent-css'  href='https://www.watergate.tv/wp-content/plugins/ga-germanized/assets/css/cookieconsent.css' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.watergate.tv/?sccss=1' type='text/css' media='all' />
<link rel='stylesheet' id='broadmail_sign_up_form-css'  href='https://www.watergate.tv/wp-content/plugins/broadmail_sign_up_form/broadmail_sign_up_form.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/cdroc/cdroc.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"17869","token":"085d60c5fa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yesClickbox = {"ajaxUrl":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/yes-clickbox/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yesScrollboxMain = {"ajaxUrl":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/yes-scrollbox/main.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/themes/mh_newsdesk/js/scripts.js'></script>
<link rel='https://api.w.org/' href='https://www.watergate.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watergate.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watergate.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Merkel-Regierung verbietet Veröffentlichung von Glyphosat-Gutachten' href='https://www.watergate.tv/merkel-regierung-verbietet-veroeffentlichung-von-glyphosat-gutachten/' />
<meta name="generator" content="WordPress 4.6.14" />
<link rel='shortlink' href='https://www.watergate.tv/?p=17869' />
<link rel="alternate" type="application/json+oembed" href="https://www.watergate.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watergate.tv%2Fskandal-kriegsvision-claus-kleber-spricht-von-krieg-mit-russland%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watergate.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watergate.tv%2Fskandal-kriegsvision-claus-kleber-spricht-von-krieg-mit-russland%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-103452141-1', 'auto');
  ga('send', 'pageview');

</script>

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.watergate.tv/skandal-kriegsvision-claus-kleber-spricht-von-krieg-mit-russland/" />
            <meta property="og:title" content="Skandal: „Kriegsvision“ – Claus Kleber spricht von Krieg mit Russland" />
            <meta property="og:description" content="„Guten Abend, zu Wasser und in der Luft sind heute Nacht amerikanische, deutsche und andere europäische Verbündete unterwegs nach Estland, um die russischen Verbände zurückzuschlagen,..." />
            <meta property="og:site_name" content="Watergate.tv" />
            <meta property="og:image" content="https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design654.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="„Guten Abend, zu Wasser und in der Luft sind heute Nacht amerikanische, deutsche und andere europäische Verbündete unterwegs nach Estland, um die russischen Verbände zurückzuschlagen,..." />
            <meta itemprop="image" content="https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design654.jpg" />
            

<!-- HFCM by 99 Robots - Snippet # 1: Shop attribution.io -->
<!-- Start Attribution.io Snippet -->
<script>
!function(){var t=window._attio=window._attio||[]
t.methods=["setAccount","debug","pageview","event","identity","load","linkDomain","autoRun", "honorDNT"],t.factory=function(e){return function(){return a=Array.prototype.slice.call(arguments)[0]||{},a.command=e,t.push(a),t}};for(var e=0;e<t.methods.length;e++){var n=t.methods[e];t[n]=t.factory(n)}t.load=function(t){var e=document.createElement("script");e.type="text/javascript",e.async=1,e.src="https://cdn.attribution.io/client.js.gz";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)
}
window._attio.setAccount({public_key: '5e36128c3ff64e27'});
window._attio.load();
}();
</script>
<!-- End Attribution.io Snippet -->
<!-- /end HFCM by 99 Robots -->
<script src="https://code.jquery.com/jquery-1.12.4.js"></script>
  <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
  <script>
  $( function() {
    $( "#tabs" ).tabs();
  } );

jQuery(document).ready(function( $ ){
  $( "#tabs" ).tabs({
	active: 1
});
  $('a.rsswidget').attr('target', '_blank');
  
});
  </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '231656350728166'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=231656350728166&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



<script>
  function resizeIframe(obj) {
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
  }
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.watergate.tv/?wordfence_lh=1&hid=C9A64143972D785E8B2DA7AA61042611');
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-83330402-1"></script><script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());gtag('config', 'UA-83330402-1', {"anonymize_ip":true,"allow_display_features":false,"link_attribution":false});</script><!--[if lt IE 9]>
<script src="https://www.watergate.tv/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style>
		#related_posts_thumbnails li{
			border-right: 1px solid #dddddd;
			background-color: #ffffff		}
		#related_posts_thumbnails li:hover{
			background-color: #eeeeee;
		}
		.relpost_content{
			font-size: 12px;
			color: #333333;
		}
		.relpost-block-single{
			background-color: #ffffff;
			border-right: 1px solid  #dddddd;
			border-left: 1px solid  #dddddd;
			margin-right: -1px;
		}
		.relpost-block-single:hover{
			background-color: #eeeeee;
		}
		</style>

		<link rel="icon" href="https://www.watergate.tv/wp-content/uploads/2018/06/cropped-icon-logo-watergate_2_neu-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watergate.tv/wp-content/uploads/2018/06/cropped-icon-logo-watergate_2_neu-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.watergate.tv/wp-content/uploads/2018/06/cropped-icon-logo-watergate_2_neu-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watergate.tv/wp-content/uploads/2018/06/cropped-icon-logo-watergate_2_neu-270x270.png" />
<style>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</style><script>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</script>
<!-- Taboola Start -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yesinvestmediagmbh-waterate/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="single single-post postid-17869 single-format-standard mh-right-sb mh-loop-layout4 responsive-menu-slide-left" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.watergate.tv/" title="Watergate.tv" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.watergate.tv/wp-content/uploads/2018/05/cropped-watergate-logo-redesign-hochaufloesend_neu.png" height="292" width="1255" alt="Watergate.tv" />
<div class="logo">
<h1 class="logo-title">Watergate.tv</h1>
<h2 class="logo-tagline">Unbequem. Unkonventionell. Unangepasst.</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-314"><a href="https://www.watergate.tv/">Start</a></li>
<li id="menu-item-12071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12071"><a href="https://www.watergate.tv/archiv/">Archiv</a></li>
<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2680"><a href="https://www.watergate.tv/kategorie/politik/">Politik</a></li>
<li id="menu-item-2683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2683"><a href="https://www.watergate.tv/kategorie/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-11670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11670"><a href="https://www.watergate.tv/kategorie/ausland/">Ausland</a></li>
<li id="menu-item-11671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11671"><a href="https://www.watergate.tv/kategorie/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-2681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2681"><a href="https://www.watergate.tv/kategorie/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li id="menu-item-11675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11675"><a href="https://www.watergate.tv/kategorie/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-11672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11672"><a href="https://www.watergate.tv/kategorie/wissenschaft/">Wissenschaft</a></li>
<li id="menu-item-11673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11673"><a href="https://www.watergate.tv/kategorie/medienkritik/">Medienkritik</a></li>
<li id="menu-item-11674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11674"><a href="https://www.watergate.tv/kategorie/meinung/">Meinung</a></li>
<li id="menu-item-14469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14469"><a href="https://www.watergate.tv/shop/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-14466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14466"><a href="https://www.watergate.tv/shop/buecher/">Bücher</a>
	<ul class="sub-menu">
		<li id="menu-item-14549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14549"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15290-das-maerchen-vom-reichen-land/?pl=27e00069-80b8-4587">Das Märchen vom reichen Land</a></li>
		<li id="menu-item-14550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14550"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15466-feindliche-uebernahme/?pl=27e00069-80b8-4587">Feindliche Übernahme</a></li>
		<li id="menu-item-14551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14551"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13874-der-selbstmord-europas/?pl=27e00069-80b8-4587">Der Selbstmord Europas</a></li>
		<li id="menu-item-14552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14552"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15069-die-neurotische-nation/?pl=27e00069-80b8-4587">Die Neurotische Nation</a></li>
		<li id="menu-item-14553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14553"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/3259-einspruch/?pl=27e00069-80b8-4587">Einspruch</a></li>
		<li id="menu-item-14554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14554"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15302-die-draghi-krise/?pl=27e00069-80b8-4587">Die Draghi Krise</a></li>
		<li id="menu-item-14555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14555"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13866-der-eigentumsskandal/?pl=27e00069-80b8-4587">Der Eigentumsskandal</a></li>
		<li id="menu-item-14556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14556"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/14823-die-ordnung-der-freiheit-und-ihre-feinde/?pl=27e00069-80b8-4587">Die Ordnung der Freiheit und ihre Feinde</a></li>
		<li id="menu-item-14557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14557"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/14754-die-diesel-luege/?pl=27e00069-80b8-4587">Die Diesel-Lüge</a></li>
		<li id="menu-item-14558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14558"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13748-erfolg-im-crash/?pl=27e00069-80b8-4587">Erfolg im Crash</a></li>
		<li id="menu-item-14559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14559"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/3176-die-vereinigten-staaten-von-europa/?pl=27e00069-80b8-4587">Die Vereinigten Staaten von Europa</a></li>
		<li id="menu-item-14560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14560"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13259-dunkelflaute/?pl=27e00069-80b8-4587">Dunkelflaute</a></li>
	</ul>
</li>
	<li id="menu-item-14465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14465"><a href="https://www.watergate.tv/shop/spezialreporte/">Spezialreporte</a>
	<ul class="sub-menu">
		<li id="menu-item-14561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14561"><a href="https://www.digistore24.com/product/92823/?ds24tr=krisenfrei_shop">Eurobellion</a></li>
		<li id="menu-item-14562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14562"><a href="https://www.digistore24.com/product/120419/?ds24tr=krisenfrei_shop">Die 5 schlimmsten Politiker-Lügen</a></li>
		<li id="menu-item-14563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14563"><a href="https://www.digistore24.com/product/123635/?ds24tr=krisenfrei_shop">Die 9 größten Gefahren</a></li>
		<li id="menu-item-14564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14564"><a href="https://www.digistore24.com/product/137441/?ds24tr=krisenfrei_shop">Die Grünen sind ein Sicherheitsrisiko  für unser Land!</a></li>
		<li id="menu-item-14565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14565"><a href="https://www.digistore24.com/product/101331/?ds24tr=krisenfrei_shop">Wie Sie jetzt Ihr Vermögen in Sicherheit  bringen</a></li>
	</ul>
</li>
	<li id="menu-item-14464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14464"><a href="https://www.watergate.tv/shop/abodienste/">Abodienste</a>
	<ul class="sub-menu">
		<li id="menu-item-14566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14566"><a href="https://www.digistore24.com/product/129233/?ds24tr=krisenfrei_shop">Überleben in der Kriese</a></li>
		<li id="menu-item-17079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17079"><a href="https://www.digistore24.com/product/248615/?ds24tr=CAP_watergate_shop">Capitol post</a></li>
	</ul>
</li>
	<li id="menu-item-16583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16583"><a href="https://www.waldhammer.com/">Waldhammer-Shop</a></li>
</ul>
</li>
<li id="menu-item-16584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16584"><a href="https://www.watergate.tv/kategorie/videos/">Videos</a></li>
<li id="menu-item-11658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11658"><a href="https://www.watergate.tv/wer-sind-wir/">Über Uns</a>
<ul class="sub-menu">
	<li id="menu-item-11659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11659"><a href="https://www.watergate.tv/impressum/">Impressum</a></li>
	<li id="menu-item-11660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11660"><a href="https://www.watergate.tv/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Aktuelle News		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/skandal-kriegsvision-claus-kleber-spricht-von-krieg-mit-russland/" title="Skandal: „Kriegsvision“ – Claus Kleber spricht von Krieg mit Russland">
					<span class="ticker-item-date">8. April 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Skandal: „Kriegsvision“ – Claus Kleber spricht von Krieg mit Russland</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/merkel-regierung-verbietet-veroeffentlichung-von-glyphosat-gutachten/" title="Merkel-Regierung verbietet Veröffentlichung von Glyphosat-Gutachten">
					<span class="ticker-item-date">8. April 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Merkel-Regierung verbietet Veröffentlichung von Glyphosat-Gutachten</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/regierung-will-fusion-zur-bankenrettung-zehntausende-arbeitsplaetze-gehen-verloren/" title="Regierung will Fusion zur Bankenrettung – Zehntausende Arbeitsplätze gehen verloren">
					<span class="ticker-item-date">8. April 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Regierung will Fusion zur Bankenrettung – Zehntausende Arbeitsplätze gehen verloren</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/lage-wird-bedrohlich-fuer-whistleblower-assange/" title="Lage wird bedrohlich für Whistleblower Assange">
					<span class="ticker-item-date">8. April 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Lage wird bedrohlich für Whistleblower Assange</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.watergate.tv/gruene-verbotskultur-silvesterfeuerwerke-verbot-beschlossen/" title="Grüne Verbotskultur: Silvesterfeuerwerke-Verbot beschlossen">
					<span class="ticker-item-date">8. April 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Grüne Verbotskultur: Silvesterfeuerwerke-Verbot beschlossen</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.watergate.tv/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>			</aside>
		</div>
	</div>
</header>
<div class="mh-section mh-group">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.watergate.tv" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.watergate.tv/kategorie/medienkritik/" itemprop="url"><span itemprop="title">Medienkritik</span></a></span></nav>
<article id="post-17869" class="post-17869 post type-post status-publish format-standard has-post-thumbnail hentry category-medienkritik tag-kleber tag-krieg tag-russland tag-zdf">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Skandal: „Kriegsvision“ – Claus Kleber spricht von Krieg mit Russland		</h1><p class="entry-meta">
<span class="entry-meta-author vcard author">Von: <a class="fn" href="https://www.watergate.tv/author/redaktion/">Watergate Redaktion</a></span>
<span class="entry-meta-date updated">8. April 2019</span>
</p>
<div id="post-ratings-17869" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="eb16f4b118"><img id="rating_17869_1" src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(17869, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_17869_2" src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(17869, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_17869_3" src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(17869, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_17869_4" src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(17869, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_17869_5" src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(17869, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_17869_text"></span><meta itemprop="headline" content="Skandal: „Kriegsvision“ – Claus Kleber spricht von Krieg mit Russland" /><meta itemprop="description" content="&bdquo;Guten Abend, zu Wasser und in der Luft sind heute Nacht amerikanische, deutsche und andere europ&auml;ische Verb&uuml;ndete unterwegs nach Estland, um die russischen Verb&auml;nde zur&uuml;ckzuschlagen, die sich dort &auml;h..." /><meta itemprop="datePublished" content="2019-04-08T14:29:31+00:00" /><meta itemprop="dateModified" content="2019-04-08T14:29:31+00:00" /><meta itemprop="url" content="https://www.watergate.tv/skandal-kriegsvision-claus-kleber-spricht-von-krieg-mit-russland/" /><meta itemprop="author" content="Watergate Redaktion" /><meta itemprop="mainEntityOfPage" content="https://www.watergate.tv/skandal-kriegsvision-claus-kleber-spricht-von-krieg-mit-russland/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design654-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Watergate.tv" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.watergate.tv/wp-content/uploads/2018/05/cropped-watergate-logo-redesign-hochaufloesend_neu.png" /></div></div></div><div id="post-ratings-17869-loading" class="post-ratings-loading">
            <img src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div><div class="entry-tags clearfix"><span>Themen:</span><a href="https://www.watergate.tv/tag/kleber/" rel="tag">Kleber</a><a href="https://www.watergate.tv/tag/krieg/" rel="tag">Krieg</a><a href="https://www.watergate.tv/tag/russland/" rel="tag">Russland</a><a href="https://www.watergate.tv/tag/zdf/" rel="tag">ZDF</a></div>	</header>	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design654.jpg" class="attachment-content-single size-content-single wp-post-image" alt="Unbenanntes Design(654)" srcset="https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design654.jpg 777w, https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design654-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design654-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design654-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design654-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design654-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design654-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></div>




	<div class="entry-content clearfix">

		
<!--

<div id="yes-invest-artikeloben"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-artikeloben.js?v=08-04-19" async="async"></script>




<ins data-revive-zoneid="19" data-revive-block="1" data-revive-id="8e01463df715c94a5a2a335a3c445312"></ins>
<script async src="//robby.prodara.de/www/delivery/asyncjs.php"></script>-->




<ins data-revive-zoneid="17" data-revive-id="ffec1e228f55bf6e2f78d2d19b804183"></ins>
<script async src="//demo.reviveadservermod.com/prodara_revi402/www/delivery/asyncjs.php"></script>




		<p>„Guten Abend, zu Wasser und in der Luft sind heute Nacht amerikanische, deutsche und andere europäische Verbündete unterwegs nach Estland, um die russischen Verbände zurückzuschlagen, die sich dort ähnlich wie, vor einigen Jahren auf der Krim, festgesetzt haben.“</p>
<p>„Keine Sorge. Das ist nicht so. Das ist nur eine Vision, aber eine realistische. So etwa müsste nämlich im Ernstfall die Antwort der NATO aussehen auf einen Angriff auf das Territorium eines ihrer Mitgliedsstaaten. Und sei er so klein wie Estland. Wenn das in Frage gestellt scheint, würde die Abschreckung brüchig, die seit 70 Jahren den Frieden in Europa sichert. Das Problem ist heute, dass der Bestand des Bündnisses zu seinem 70. Geburtstag brüchiger erscheint als jemals in seiner Geschichte. Einer bisher beispiellos erfolgreichen Geschichte.“</p>
<p>So lautete Klebers Einleitung des ZDF „heute Journals“ am Donnerstagabend, mit der er Millionen Fernsehzuschauer schockte. Mit dieser beispiellos geschmacklosen und gefährlichen „Vision“, die indirekt ein Aufruf zum Angriffskrieg gegen Russland ist, haben sowohl das ZDF als auch Claus Kleber endgültig den Bogen propagandistischer antirussischer Hetze und Kriegstreiberei überspannt. Dieser Vorgang ist skandalös und muss Konsequenzen haben.</p>
<p>Diese Geschmacklosigkeit, bei der sich ein deutscher „Journalist“ im öffentlich-rechtlichen Fernsehen Kriegsvisionen der Nato mit Russland hingibt, ist durch nichts zu entschuldigen. Anlass dieser „Ankündigung“ soll der 70. Jahrestag der Nato-Gründung gewesen sein. Klebers „Vision“ stellt nicht nur einen beispiellosen Skandal dar, der nicht folgenlos bleiben darf, sondern verbreitet zudem noch Falschnachrichten. Denn russische Soldaten haben sich legal auf der Krim aufgehalten &#8211; es gab zwischen Moskau und Kiew ein Abkommen über den Betrieb des Hafens von Sewastopol für russische Kriegsschiffe und die Stationierung russischer Soldaten. Kleber unterstellt allerdings, dass russische Soldaten illegal auf die Krim einmarschiert seien. Zudem hat keine Annexion der Krim durch Russland stattgefunden. Die Bevölkerung der Krim, die ohnehin mehrheitlich russisch ist, hat durch ein freies Referendum entschieden, sich wieder Russland angliedern zu wollen.</p><ins data-revive-zoneid="16" data-revive-id="8e01463df715c94a5a2a335a3c445312"></ins><script async src="//robby.prodara.de/www/delivery/asyncjs.php"></script>
<p>Dass die Nato den Frieden in Europa sichert, ist die zweite Falschnachricht. Dr. Daniele Ganser, Friedensforscher und Historiker, hat bewiesen, dass die Nato seit Ende des Zweiten Weltkriegs geheime Armeen unterhält, die für zahlreiche terroristische Anschläge in Europa verantwortlich sind. Zudem hat die Nato ohne UN-Mandat 1999 einen völkerrechtswidrigen Angriffskrieg gegen Serbien begangen. Außerhalb Europas hat die Nato vielfach völkerrechtswidrige Angriffskriege und Invasionen geführt, etwa gegen den Irak, Libyen, Syrien und Afghanistan. Nicht Russland bedroht den Frieden in Europa, sondern die Angriffskriege gegen die genannten Länder, die seitdem destabilisiert und zerstört sind sowie zu Brutstätten des Terrorismus gemacht worden sind.</p>
<p>Was hier im ZDF stattgefunden hat, ist gefährliche Kriegspropaganda und Hetze gegen Russland, die jetzt eine Grenze überschritten hat, die man als „rote Linie“ bezeichnen könnte. Derlei Propaganda erinnert an frühere Propaganda, wie sie in Deutschland bereits stattgefunden hat, um die Deutschen auf militärische Hochrüstung und Kriegsvorbereitungen gegen Russland einzustimmen.</p>
<p>Theoretisch stellt diese Kriegsvision und der indirekte Aufruf zu Kriegshandlungen Klebers sogar eine Straftat gemäß Artikel 26 Abs. 1 des Grundgesetzes dar. Darin heißt es: „Wer einen Angriffskrieg, an dem die Bundesrepublik Deutschland beteiligt sein soll, vorbereitet und dadurch die Gefahr eines Krieges für die Bundesrepublik Deutschland herbeiführt, wird mit lebenslanger Freiheitsstrafe oder mit Freiheitsstrafe nicht unter zehn Jahren bestraft.“</p><ins data-revive-zoneid="17" data-revive-id="8e01463df715c94a5a2a335a3c445312"></ins><script async src="//robby.prodara.de/www/delivery/asyncjs.php"></script>
<p>Allerdings hat die Bundesregierung § 80 des StGB am 1. Januar 2017 gestrichen. Das war der Paragraf, der die „Vorbereitung eines Angriffskrieges“ unter Strafe stellte. Die Streichung des Paragrafen legt die Vermutung nahe, dass die Bundesregierung den rechtlichen Raum für militärische Interventionen und etwaige Angriffskriege schaffen will.</p>
<p>Wenn sich die Redakteure des ZDF – wovon auszugehen ist – der Tragweite des Handelns von Claus Kleber bewusst sind, ist die Berechtigung für die Existenz der öffentlich-rechtlichen Fernsehanstalten endgültig in Frage zu stellen. Denn diese Art der Berichterstattung ist gemäß Programmauftrag weder wahrheitsgetreu noch sachlich. Die Vielfalt, die Vollständigkeit sowie die Überparteilichkeit der in der Gesellschaft bestehenden Meinungen fehlen im Gesamtprogramm von ARD und ZDF. Das ZDF hat mit dem Vorfall am Donnerstagabend seinen Programmauftrag eindeutig verletzt. Bei der aktuell ohnehin weltpolitisch aufgeheizten Lage muss der fehlgeleitete und fahrlässig handelnde Kleber entfernt werden. Kleber und das ZDF sind – nicht nur mit diesem Beitrag – zur diplomatischen Belastung geworden.</p>
<p>&nbsp;</p>
<script>yesScrollBoxLoad(17869)</script>
	<div class="block-ende" style="margin-bottom:50px;">
		

<!-- <div id="yes-invest-artikelende"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-artikelende.js?v=08-04-19" async="async"></script>



<ins data-revive-zoneid="14" data-revive-id="8e01463df715c94a5a2a335a3c445312"></ins>
<script async src="//robby.prodara.de/www/delivery/asyncjs.php"></script>-->

 



<ins data-revive-zoneid="16" data-revive-block="1" data-revive-id="ffec1e228f55bf6e2f78d2d19b804183"></ins>
<script async src="//demo.reviveadservermod.com/prodara_revi402/www/delivery/asyncjs.php"></script>

	</div>
	</div>
   	<table width="100%" class="krisenfrei" cellspacing="0" cellpadding="10" align="center" bgcolor="#f1f1f1" style="font-family:tahoma; font-size: 17px; color:#000000; line-height:1.3; padding:0 5px 0 5px; border: dashed 4px #F39312;">
		<tr>
			<td>
				<span style="font-size:20px; color: #; line-height:1.3; font-family:arial">
					<strong> Diese und tausende andere News finden Sie ab jetzt auch auf Krisenfrei.de </strong>
				</span>
				<table width="100%" cellspacing="0" cellpadding="0" align="center" bgcolor="#f1f1f1" style="font-family:tahoma; font-size: 16px; color:#000000; line-height:1.1;  padding:0 5px 0 5px">
					<tbody>
						<tr>
							<td width="50%" valign="top"  style="padding-top:10px;padding-bottom:10px; ">
								<a href="https://www.krisenfrei.de/"><img src="https://www.krisenfrei.de/wp-content/uploads/img/krisenfrei-logo_3.png" width="100%"></a>
							</td>
							<td width="100%" valign="middle" style="margin-bottom:10px; padding-top:10px;">
								<ul style="font-size:16px; color: #000; font-family:Arial;  list-style-type: disc;    list-style-position: inside; ">
									<li><strong> Deutschlands gr&ouml;&szlig;te alternative Suchmaschine</strong></li>
								</ul>
								<ul style="font-size:16px; color: #000; font-family:Arial;  list-style-type: disc;    list-style-position: inside; ">
									<li><strong> &Uuml;ber 2000 News aus allen TOP Quellen</strong></li>
								</ul>
								<ul style="font-size:16px; color: #000; font-family:Arial;  list-style-type: disc;    list-style-position: inside; ">
									<li><strong> Unabh&auml;ngig und &Uuml;bersichtlich</strong></li>
								</ul>
							</td>
						</tr>
						<tr>
							<td colspan="2">
								<span style="font-size:18px; line-height: 1.3">
									<strong>
										<a href="https://www.krisenfrei.de/" style="color:#0094ff"> >>> JA, ich m&ouml;chte alle alternativen News auf einen Blick</a>
									</strong>
								</span>
							 </td>
						 </tr>
					 </tbody>
				 </table>
			 </td>
		 </tr>
	 </table>
 <br/>
</article>
<div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.watergate.tv/skandal-kriegsvision-claus-kleber-spricht-von-krieg-mit-russland/&t=Skandal: „Kriegsvision“ – Claus Kleber spricht von Krieg mit Russland', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>TEILEN</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Skandal: „Kriegsvision“ – Claus Kleber spricht von Krieg mit Russland -&url=https://www.watergate.tv/skandal-kriegsvision-claus-kleber-spricht-von-krieg-mit-russland/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWITTERN</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.watergate.tv/skandal-kriegsvision-claus-kleber-spricht-von-krieg-mit-russland/&media=https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design654.jpg&description=Skandal: „Kriegsvision“ – Claus Kleber spricht von Krieg mit Russland', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>TEILEN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.watergate.tv/skandal-kriegsvision-claus-kleber-spricht-von-krieg-mit-russland/', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>TEILEN</span>
	</a>
</div>		<h4 class="widget-title related-content-title" style="display: none;">
			<span>&Auml;hnliche Artikel</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-17698 post type-post status-publish format-standard has-post-thumbnail hentry category-meinung tag-antirussisch tag-eu-kommission tag-juncker tag-putin tag-russland tag-weber">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.watergate.tv/ist-juncker-nachfolger-weber-anti-russisch/" title="Ist Juncker-Nachfolger Weber anti-russisch?"><img width="180" height="101" src="https://www.watergate.tv/wp-content/uploads/2019/03/Unbenanntes-Design639-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Unbenanntes Design(639)" srcset="https://www.watergate.tv/wp-content/uploads/2019/03/Unbenanntes-Design639-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2019/03/Unbenanntes-Design639-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2019/03/Unbenanntes-Design639-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2019/03/Unbenanntes-Design639-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2019/03/Unbenanntes-Design639-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2019/03/Unbenanntes-Design639-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2019/03/Unbenanntes-Design639.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://www.watergate.tv/kategorie/meinung/" rel="category tag">Meinung</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.watergate.tv/ist-juncker-nachfolger-weber-anti-russisch/" title="Ist Juncker-Nachfolger Weber anti-russisch?" rel="bookmark">
			Ist Juncker-Nachfolger Weber anti-russisch?		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-15408 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-eu-armee tag-macron tag-putin tag-russland tag-trump">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.watergate.tv/macron-fordert-europaeische-armee-gegen-russland/" title="Macron fordert „Europäische Armee“ gegen Russland"><img width="180" height="101" src="https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design297-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Unbenanntes Design(297)" srcset="https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design297-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design297-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design297-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design297-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design297-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design297-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/11/Unbenanntes-Design297.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://www.watergate.tv/kategorie/politik/" rel="category tag">Politik</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.watergate.tv/macron-fordert-europaeische-armee-gegen-russland/" title="Macron fordert „Europäische Armee“ gegen Russland" rel="bookmark">
			Macron fordert „Europäische Armee“ gegen Russland		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-14607 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-aufruestung tag-china tag-krieg tag-russland tag-space-programm tag-trump tag-us-air-force">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.watergate.tv/ruestet-die-us-air-force-gegen-russland-und-china-auf/" title="Rüstet die US-Air Force gegen Russland und China auf?"><img width="180" height="101" src="https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design180-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Unbenanntes Design(180)" srcset="https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design180-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design180-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design180-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design180-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design180-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design180-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design180.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://www.watergate.tv/kategorie/politik/" rel="category tag">Politik</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.watergate.tv/ruestet-die-us-air-force-gegen-russland-und-china-auf/" title="Rüstet die US-Air Force gegen Russland und China auf?" rel="bookmark">
			Rüstet die US-Air Force gegen Russland und China auf?		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-14521 post type-post status-publish format-standard has-post-thumbnail hentry category-medienkritik tag-krieg tag-merkel tag-propaganda tag-syrien tag-tagesschau tag-voelkerrechtsbruch tag-von-der-leyen">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.watergate.tv/gutachten-syrieneinsatz-ist-voelkerrechtsbruch-keine-kritik-von-der-tagesschau/" title="Gutachten: Syrieneinsatz ist Völkerrechtsbruch – Keine Kritik von der Tagesschau"><img width="180" height="101" src="https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design163-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Unbenanntes Design(163)" srcset="https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design163-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design163-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design163-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design163-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design163-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design163-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/09/Unbenanntes-Design163.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://www.watergate.tv/kategorie/medienkritik/" rel="category tag">Medienkritik</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.watergate.tv/gutachten-syrieneinsatz-ist-voelkerrechtsbruch-keine-kritik-von-der-tagesschau/" title="Gutachten: Syrieneinsatz ist Völkerrechtsbruch – Keine Kritik von der Tagesschau" rel="bookmark">
			Gutachten: Syrieneinsatz ist Völkerrechtsbruch – Keine Kritik von der Tagesschau		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Kommentar hinterlassen</span> <span class="comment-count-more">zu "Skandal: „Kriegsvision“ – Claus Kleber spricht von Krieg mit Russland"</span></h4>
</div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/skandal-kriegsvision-claus-kleber-spricht-von-krieg-mit-russland/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="https://www.watergate.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='17869' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
			</div>
	<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="text-12" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Die heimliche Geschichte von Angela Merkel</span></h4>			<div class="textwidget"><p align="center">
	
<a href="https://www.digistore24.com/product/248615/?ds24tr=CAP_Sidebar_Watergate"><img src="https://www.watergate.tv/wp-content/uploads/2018/12/merkel-buch-2.png"></a></p></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Aktuelle News</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="https://www.watergate.tv/skandal-kriegsvision-claus-kleber-spricht-von-krieg-mit-russland/" title="Skandal: „Kriegsvision“ – Claus Kleber spricht von Krieg mit Russland"><img width="373" height="210" src="https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design654-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="Unbenanntes Design(654)" srcset="https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design654-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design654-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design654-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design654-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design654-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design654-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design654.jpg 777w" sizes="(max-width: 373px) 100vw, 373px" />								</a>
							</div>
															<p class="entry-meta">
									<span class="updated">8. April 2019</span>
								</p>
														<h3 class="cp-title-xl">
								<a href="https://www.watergate.tv/skandal-kriegsvision-claus-kleber-spricht-von-krieg-mit-russland/" title="Skandal: „Kriegsvision“ – Claus Kleber spricht von Krieg mit Russland" rel="bookmark">
									Skandal: „Kriegsvision“ – Claus Kleber spricht von Krieg mit Russland								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>„Guten Abend, zu Wasser und in der Luft sind heute Nacht amerikanische, deutsche und andere europäische Verbündete unterwegs nach Estland, um die russischen Verbände zurückzuschlagen,&#8230;</p>
											<a class="button" href="https://www.watergate.tv/skandal-kriegsvision-claus-kleber-spricht-von-krieg-mit-russland/">
				<span>Weiterlesen</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/merkel-regierung-verbietet-veroeffentlichung-von-glyphosat-gutachten/" title="Merkel-Regierung verbietet Veröffentlichung von Glyphosat-Gutachten"><img width="120" height="67" src="https://www.watergate.tv/wp-content/uploads/2018/10/Unbenanntes-Design250-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Unbenanntes Design(250)" srcset="https://www.watergate.tv/wp-content/uploads/2018/10/Unbenanntes-Design250-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2018/10/Unbenanntes-Design250-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2018/10/Unbenanntes-Design250-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2018/10/Unbenanntes-Design250-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2018/10/Unbenanntes-Design250-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2018/10/Unbenanntes-Design250-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2018/10/Unbenanntes-Design250.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">8. April 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/merkel-regierung-verbietet-veroeffentlichung-von-glyphosat-gutachten/" title="Merkel-Regierung verbietet Veröffentlichung von Glyphosat-Gutachten" rel="bookmark">
									Merkel-Regierung verbietet Veröffentlichung von Glyphosat-Gutachten								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/regierung-will-fusion-zur-bankenrettung-zehntausende-arbeitsplaetze-gehen-verloren/" title="Regierung will Fusion zur Bankenrettung – Zehntausende Arbeitsplätze gehen verloren"><img width="120" height="67" src="https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design489-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Unbenanntes Design(489)" srcset="https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design489-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design489-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design489-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design489-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design489-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design489.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">8. April 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/regierung-will-fusion-zur-bankenrettung-zehntausende-arbeitsplaetze-gehen-verloren/" title="Regierung will Fusion zur Bankenrettung – Zehntausende Arbeitsplätze gehen verloren" rel="bookmark">
									Regierung will Fusion zur Bankenrettung – Zehntausende Arbeitsplätze gehen verloren								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/lage-wird-bedrohlich-fuer-whistleblower-assange/" title="Lage wird bedrohlich für Whistleblower Assange"><img width="120" height="67" src="https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design653-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Unbenanntes Design(653)" srcset="https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design653-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design653-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design653-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design653-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design653-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design653-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2019/04/Unbenanntes-Design653.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">8. April 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/lage-wird-bedrohlich-fuer-whistleblower-assange/" title="Lage wird bedrohlich für Whistleblower Assange" rel="bookmark">
									Lage wird bedrohlich für Whistleblower Assange								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/gruene-verbotskultur-silvesterfeuerwerke-verbot-beschlossen/" title="Grüne Verbotskultur: Silvesterfeuerwerke-Verbot beschlossen"><img width="120" height="67" src="https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Grün" srcset="https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design-120x67.jpg 120w, https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design-300x169.jpg 300w, https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design-768x432.jpg 768w, https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design-180x101.jpg 180w, https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design-260x146.jpg 260w, https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design-373x210.jpg 373w, https://www.watergate.tv/wp-content/uploads/2019/01/Unbenanntes-Design.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">8. April 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/gruene-verbotskultur-silvesterfeuerwerke-verbot-beschlossen/" title="Grüne Verbotskultur: Silvesterfeuerwerke-Verbot beschlossen" rel="bookmark">
									Grüne Verbotskultur: Silvesterfeuerwerke-Verbot beschlossen								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="rss-2" class="sb-widget clearfix widget_rss"><h4 class="widget-title"><span><a class="rsswidget" href="http://www.politaia.org/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.watergate.tv/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.politaia.org/">News von Politaia</a></span></h4><ul><li><a class='rsswidget' href='https://www.politaia.org/wie-die-ard-den-us-putschversuch-venezuela-medial-unterstuetzt/'>Wie die ARD den US-Putschversuch in Venezuela medial unterstützt</a></li><li><a class='rsswidget' href='https://www.politaia.org/strompreis-erreicht-neue-rekordhoehe-millionen-droht-die-abschaltung/'>Strompreis erreicht neue Rekordhöhe – Millionen droht die Abschaltung</a></li><li><a class='rsswidget' href='https://www.politaia.org/nach-eu-ausschluss-der-fidesz-partei-orban-gibt-nicht-auf/'>Nach EU-Ausschluss der Fidesz-Partei: Orbán gibt nicht auf</a></li><li><a class='rsswidget' href='https://www.politaia.org/unglaublich-spd-mit-fragwuerdigem-militaer-aufklaerungsverbot-berliner-schulen/'>Unglaublich: SPD mit fragwürdigem Militär-Aufklärungsverbot an Berliner Schulen….</a></li><li><a class='rsswidget' href='https://www.politaia.org/weber-warnt-eu-staatschefs-davor-ihn-nicht-als-juncker-nachfolger-zu-waehlen/'>Weber warnt EU-Staatschefs davor, ihn nicht als Juncker-Nachfolger zu wählen</a></li></ul></div><div id="text-4" class="sb-widget clearfix widget_text">			<div class="textwidget"><div id="yes-invest-sidebar"></div><script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-sidebar.js" async="async"></script></div>
		</div><div id="rss-4" class="sb-widget clearfix widget_rss"><h4 class="widget-title"><span><a class="rsswidget" href="https://www.neopresse.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.watergate.tv/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.neopresse.com/">News von Neopresse</a></span></h4><ul><li><a class='rsswidget' href='https://www.neopresse.com/politik/bundesrechnungshof-parteifraktionen-haben-steuergelder-rechtswidrig-verwendet/'>Bundesrechnungshof: Parteifraktionen haben Steuergelder rechtswidrig verwendet</a></li><li><a class='rsswidget' href='https://www.neopresse.com/politik/wie-bundestagsabgeordnete-und-mitarbeiter-abkassieren/'>Wie Bundestagsabgeordnete und Mitarbeiter abkassieren</a></li><li><a class='rsswidget' href='https://www.neopresse.com/gesellschaft/haelfte-der-cbd-anwender-hanfoel-muss-keine-medikamente-mehr-nehmen/'>Hälfte der CBD-Anwender (Hanföl) muss keine Medikamente mehr nehmen</a></li><li><a class='rsswidget' href='https://www.neopresse.com/politik/ost-bundeslaender-wollen-kohleausstieg-nicht-finanzieren/'>Ost-Bundesländer wollen Kohleausstieg nicht finanzieren</a></li><li><a class='rsswidget' href='https://www.neopresse.com/gesellschaft/fingerabdruecke-in-personalausweisen-totalueberwachung-voran/'>Fingerabdrücke in Personalausweisen – Totalüberwachung voran</a></li></ul></div><div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Unterstützen Sie unsere Sache:</span></h4><div class="fb-page" data-href="https://www.facebook.com/WATERGATE.TV" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-8" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.watergate.tv/kategorie/videos/" class="widget-title-link">Videos</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/der-atom-horror-setzt-sich-fort-fukushima-zerstoert-bis-heute/" title="Der ATOM-HORROR setzt sich fort! FUKUSHIMA zerstört bis HEUTE!"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/05/stress.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="stress" srcset="https://www.watergate.tv/wp-content/uploads/2017/05/stress.jpg 1200w, https://www.watergate.tv/wp-content/uploads/2017/05/stress-300x158.jpg 300w, https://www.watergate.tv/wp-content/uploads/2017/05/stress-768x403.jpg 768w, https://www.watergate.tv/wp-content/uploads/2017/05/stress-1024x538.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">29. September 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/der-atom-horror-setzt-sich-fort-fukushima-zerstoert-bis-heute/" title="Der ATOM-HORROR setzt sich fort! FUKUSHIMA zerstört bis HEUTE!" rel="bookmark">
									Der ATOM-HORROR setzt sich fort! FUKUSHIMA zerstört bis HEUTE!								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/video-deutschland-hat-angst-muessen-wir-uns-bewaffnen/" title="VIDEO: DEUTSCHLAND hat ANGST &#8211; Müssen wir uns bewaffnen?"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Video Deutschland bewaffnet sich" srcset="https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich.jpg 1200w, https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich-300x158.jpg 300w, https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich-768x403.jpg 768w, https://www.watergate.tv/wp-content/uploads/2017/07/Video-Deutschland-bewaffnet-sich-1024x538.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">17. Juli 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/video-deutschland-hat-angst-muessen-wir-uns-bewaffnen/" title="VIDEO: DEUTSCHLAND hat ANGST &#8211; Müssen wir uns bewaffnen?" rel="bookmark">
									VIDEO: DEUTSCHLAND hat ANGST &#8211; Müssen wir uns bewaffnen?								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/video-der-gruene-geheimplan/" title="VIDEO: Der GRÜNE-GEHEIMPLAN!"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Grüner Geheimplan Video" srcset="https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video.png 1200w, https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video-300x158.png 300w, https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video-768x403.png 768w, https://www.watergate.tv/wp-content/uploads/2017/06/Grüner-Geheimplan-Video-1024x538.png 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">1. Juli 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/video-der-gruene-geheimplan/" title="VIDEO: Der GRÜNE-GEHEIMPLAN!" rel="bookmark">
									VIDEO: Der GRÜNE-GEHEIMPLAN!								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/finanzministerium-versteckt-besatzungskosten/" title="Finanzministerium VERSTECKT Besatzungskosten!"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Finanzministerium versteckt besatzung - Kopie Thumbnail" srcset="https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail.jpg 1200w, https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail-300x158.jpg 300w, https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail-768x403.jpg 768w, https://www.watergate.tv/wp-content/uploads/2017/06/Finanzministerium-versteckt-besatzung-Kopie-Thumbnail-1024x538.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">27. Juni 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/finanzministerium-versteckt-besatzungskosten/" title="Finanzministerium VERSTECKT Besatzungskosten!" rel="bookmark">
									Finanzministerium VERSTECKT Besatzungskosten!								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.watergate.tv/bargeldverbot-2018-so-retten-sie-ihre-freiheit/" title="Bargeldverbot 2018 &#8211; SO retten Sie Ihre Freiheit!"><img width="120" height="63" src="https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Test - Erfolg2 - Kopie" srcset="https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie.jpg 1200w, https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie-300x158.jpg 300w, https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie-768x403.jpg 768w, https://www.watergate.tv/wp-content/uploads/2017/06/Test-Erfolg2-Kopie-1024x538.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">24. Juni 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.watergate.tv/bargeldverbot-2018-so-retten-sie-ihre-freiheit/" title="Bargeldverbot 2018 &#8211; SO retten Sie Ihre Freiheit!" rel="bookmark">
									Bargeldverbot 2018 &#8211; SO retten Sie Ihre Freiheit!								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="text-10" class="sb-widget clearfix widget_text">			<div class="textwidget"><!--<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>--></div>
		</div></aside></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-11661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11661"><a href="https://www.watergate.tv/impressum/">Impressum</a></li>
<li id="menu-item-11662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11662"><a href="https://www.watergate.tv/datenschutz/">Datenschutz</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2019 | MH Newsdesk von <a href="https://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>

		<div id="yes-invest-footer"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-watergate-footer.js" async="async"></script>



 

<!-- HFCM by 99 Robots - Snippet # 2: affiliatly -->
<script type="text/javascript" src="https://www.affiliatly.com/other_frameworks.js?affiliatly_code=AF-108773"></script> 
<!-- /end HFCM by 99 Robots -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                                                                    <ul id="responsive-menu" class=""><li id="responsive-menu-item-314" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="https://www.watergate.tv/" class="responsive-menu-item-link">Start</a></li><li id="responsive-menu-item-12071" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.watergate.tv/archiv/" class="responsive-menu-item-link">Archiv</a></li><li id="responsive-menu-item-2680" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/politik/" class="responsive-menu-item-link">Politik</a></li><li id="responsive-menu-item-2683" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/wirtschaft/" class="responsive-menu-item-link">Wirtschaft</a></li><li id="responsive-menu-item-11670" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/ausland/" class="responsive-menu-item-link">Ausland</a></li><li id="responsive-menu-item-11671" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/gesellschaft/" class="responsive-menu-item-link">Gesellschaft</a></li><li id="responsive-menu-item-2681" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/kategorie/gesundheit/" class="responsive-menu-item-link">Gesundheit<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-11675" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/sport/" class="responsive-menu-item-link">Sport</a></li></ul></li><li id="responsive-menu-item-11672" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/wissenschaft/" class="responsive-menu-item-link">Wissenschaft</a></li><li id="responsive-menu-item-11673" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://www.watergate.tv/kategorie/medienkritik/" class="responsive-menu-item-link">Medienkritik</a></li><li id="responsive-menu-item-11674" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/meinung/" class="responsive-menu-item-link">Meinung</a></li><li id="responsive-menu-item-14469" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/shop/" class="responsive-menu-item-link">Shop<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-14466" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/shop/buecher/" class="responsive-menu-item-link">Bücher<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-2'><li id="responsive-menu-item-14549" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15290-das-maerchen-vom-reichen-land/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Das Märchen vom reichen Land</a></li><li id="responsive-menu-item-14550" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15466-feindliche-uebernahme/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Feindliche Übernahme</a></li><li id="responsive-menu-item-14551" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13874-der-selbstmord-europas/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Der Selbstmord Europas</a></li><li id="responsive-menu-item-14552" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15069-die-neurotische-nation/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Die Neurotische Nation</a></li><li id="responsive-menu-item-14553" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/3259-einspruch/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Einspruch</a></li><li id="responsive-menu-item-14554" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15302-die-draghi-krise/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Die Draghi Krise</a></li><li id="responsive-menu-item-14555" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13866-der-eigentumsskandal/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Der Eigentumsskandal</a></li><li id="responsive-menu-item-14556" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/14823-die-ordnung-der-freiheit-und-ihre-feinde/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Die Ordnung der Freiheit und ihre Feinde</a></li><li id="responsive-menu-item-14557" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/14754-die-diesel-luege/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Die Diesel-Lüge</a></li><li id="responsive-menu-item-14558" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13748-erfolg-im-crash/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Erfolg im Crash</a></li><li id="responsive-menu-item-14559" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/3176-die-vereinigten-staaten-von-europa/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Die Vereinigten Staaten von Europa</a></li><li id="responsive-menu-item-14560" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13259-dunkelflaute/?pl=27e00069-80b8-4587" class="responsive-menu-item-link">Dunkelflaute</a></li></ul></li><li id="responsive-menu-item-14465" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/shop/spezialreporte/" class="responsive-menu-item-link">Spezialreporte<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-2'><li id="responsive-menu-item-14561" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digistore24.com/product/92823/?ds24tr=krisenfrei_shop" class="responsive-menu-item-link">Eurobellion</a></li><li id="responsive-menu-item-14562" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digistore24.com/product/120419/?ds24tr=krisenfrei_shop" class="responsive-menu-item-link">Die 5 schlimmsten Politiker-Lügen</a></li><li id="responsive-menu-item-14563" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digistore24.com/product/123635/?ds24tr=krisenfrei_shop" class="responsive-menu-item-link">Die 9 größten Gefahren</a></li><li id="responsive-menu-item-14564" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digistore24.com/product/137441/?ds24tr=krisenfrei_shop" class="responsive-menu-item-link">Die Grünen sind ein Sicherheitsrisiko  für unser Land!</a></li><li id="responsive-menu-item-14565" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digistore24.com/product/101331/?ds24tr=krisenfrei_shop" class="responsive-menu-item-link">Wie Sie jetzt Ihr Vermögen in Sicherheit  bringen</a></li></ul></li><li id="responsive-menu-item-14464" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/shop/abodienste/" class="responsive-menu-item-link">Abodienste<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-2'><li id="responsive-menu-item-14566" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digistore24.com/product/129233/?ds24tr=krisenfrei_shop" class="responsive-menu-item-link">Überleben in der Kriese</a></li><li id="responsive-menu-item-17079" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.digistore24.com/product/248615/?ds24tr=CAP_watergate_shop" class="responsive-menu-item-link">Capitol post</a></li></ul></li><li id="responsive-menu-item-16583" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.waldhammer.com/" class="responsive-menu-item-link">Waldhammer-Shop</a></li></ul></li><li id="responsive-menu-item-16584" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.watergate.tv/kategorie/videos/" class="responsive-menu-item-link">Videos</a></li><li id="responsive-menu-item-11658" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.watergate.tv/wer-sind-wir/" class="responsive-menu-item-link">Über Uns<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-11659" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.watergate.tv/impressum/" class="responsive-menu-item-link">Impressum</a></li><li id="responsive-menu-item-11660" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.watergate.tv/datenschutz/" class="responsive-menu-item-link">Datenschutz</a></li></ul></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://www.watergate.tv" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"09f6d3e891","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Gehe zur ersten Seite","goto_prev":"Gehe zur vorherigen Seite","goto_next":"Gehe zur n\u00e4chsten Seite","goto_last":"Gehe zur letzten Seite","current_page":"Aktuelle Seite ist","goto_page":"Gehe zu Seite"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.watergate.tv\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.watergate.tv\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.watergate.tv/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/wp-postratings/js/postratings-js.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/ga-germanized/assets/js/cookieconsent.js'></script>
<script type='text/javascript'>
window.addEventListener("load", function(){
                        window.cookieconsent.initialise({
                          "palette": {
                            "popup": {
                              "background": "#edeff5",
                              "text": "#838391"
                            },
                            "button": {
                              "background": "#4b81e8",
                              "text": "#ffffff",
                            }
                          },
                          "theme": "classic",
                          "position": "bottom",
                          "static": false,
                          "content": {
                            "message": "Cookies helfen uns bei der Bereitstellung unserer Inhalte und Dienste. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.",
                            "dismiss": "Okay!",
                            "allow": "Cookies erlauben",
                            "deny": "Cookies ablehnen",
                            
                            "link": false,
                            "href": "https://cookiesandyou.com/"
                          },
                          "type": false
                        })});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gaoptoutSettings = {"ua":"UA-83330402-1","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watergate.tv/wp-content/plugins/ga-germanized/assets/js/gaoptout.js'></script>
<script type='text/javascript' src='https://www.watergate.tv/wp-includes/js/wp-embed.min.js'></script>
<!-- Taboola End -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html><!-- WP Fastest Cache file was created in 0.56523299217224 seconds, on 08-04-19 14:29:48 -->